<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta name="google-site-verification" content="zR07x2At85kdXEmWS8QLw_XaCIkkEFkN2C-Hbl1QUo0" />
<meta property="og:image" content="http://www.ilprimato.com/images/stories/I/IlPrimato_Vela_09.jpg" />

  <base href="http://www.ilprimato.com/anniversari/18525-nasce-il-21-gennaio.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Ultime notizie, ilprimato, primato, l'aquila, news dal mondo, news di oggi, notizie dal mondo, abruzzo, chieti, pescara, teramo, regione abruzzo" />
  <meta name="title" content="Nasce il 21 gennaio" />
  <meta name="author" content="Ercole Di Fiore" />
  <meta name="description" content="La lista contiene circa 805 persone." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management + SEOSimple (http://daobydesign.com)" />
  <title>Nasce il 21 gennaio</title>
  <link href="/component/jcomments/feed/com_content/18525.html" rel="alternate" type="application/rss+xml" title="Nasce il 21 gennaio" />
  <link href="/templates/rhuk_milkyway/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=12" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/alphatoolbar/css/toolbararticlemenu.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/alphatoolbar/css/small.css" type="text/css" media="screen"  title="small text" />
  <link rel="stylesheet" href="/plugins/content/alphatoolbar/css/medium.css" type="text/css" media="screen"  title="medium text" />
  <link rel="stylesheet" href="/plugins/content/alphatoolbar/css/large.css" type="text/css" media="screen"  title="large text" />
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.1.js?v=7"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=3"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/content/alphatoolbar/js/menu.js"></script>
  <script type="text/javascript" src="/plugins/content/alphatoolbar/js/switcher.js"></script>
  <script type="text/javascript">
if(!document.__defineGetter__) {
	Object.defineProperty(document, 'cookie', {
		get: function(){return ''},
		set: function(){return true},
	});
} else {
	document.__defineGetter__("cookie", function() { return '';} );
	document.__defineSetter__("cookie", function() {} );
}window.addEvent('domready', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); });
  </script>


<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="/templates/rhuk_milkyway/css/template.css" type="text/css" />
<link rel="stylesheet" href="/templates/rhuk_milkyway/css/blue.css" type="text/css" />
<link rel="stylesheet" href="/templates/rhuk_milkyway/css/blue_bg.css" type="text/css" />
<!--[if lte IE 6]>
<link href="/templates/rhuk_milkyway/css/ieonly.css" rel="stylesheet" type="text/css" />
<![endif]-->

</head>
<body id="page_bg" class="color_blue bg_blue width_fmax">
<a name="up" id="up"></a>
<div class="center" align="center">
	<div id="wrapper">
		<div id="wrapper_r">
			<div id="header">
				<div id="header_l">
					<div id="header_r">
						<div id="logo"></div>
						<p>
<object width="280" height="70" data="/images/banners/Banner01.swf" type="application/x-shockwave-flash">
<param name="src" value="/images/banners/Banner01.swf" />
</object>
<object style="float: right;" width="280" height="70" data="/images/banners/Banner04.swf" type="application/x-shockwave-flash">
<param name="src" value="/images/banners/Banner04.swf" />
</object>
</p>
					</div>
				</div>
			</div>

			<div id="tabarea">
				<div id="tabarea_l">
					<div id="tabarea_r">
						<div id="tabmenu">
						<table cellpadding="0" cellspacing="0" class="pill">
							<tr>
								<td class="pill_l">&nbsp;</td>
								<td class="pill_m">
								<div id="pillmenu">
									<ul id="mainlevel"><li><a href="/home.html" class="mainlevel" >Home</a></li><li><a href="/news.html" class="mainlevel" >News</a></li><li><a href="/news-regionali.html" class="mainlevel" >News regionali</a></li><li><a href="/radio-regionali.html" class="mainlevel" >Radio regionali</a></li><li><a href="/video.html" class="mainlevel" >Video</a></li><li><a href="/inserisci-un-commento.html" class="mainlevel" >Inserisci un commento</a></li><li><a href="/faq.html" class="mainlevel" >FAQ</a></li></ul>
								</div>
								</td>
								<td class="pill_r">&nbsp;</td>
							</tr>
						  </table>
						</div>
					</div>
				</div>
			</div>

			<!--<div id="search">
				<ul>
<li><a href="/viaggi/77-viaggi/7156-laquila-story.html" target="_blank">L'Aquila Story</a></li>
<li><a href="/le-piccole-grandi-bufale/195-le-piccole-grandi-bufale/16518-attento-a-questi-numeri.html" target="_blank">Attento a questi numeri</a></li>
<li><a href="/tradizioni/abruzzo/11396-folklore-e-tradizioni-popolari-dellabruzzo.html" target="_blank">Folklore e tradizioni popolari dell’Abruzzo</a></li>
<li><a href="/anniversari/109-anniversari/9770-il-terremoto-dellaquila-del-2009.html" target="_blank">Il terremoto dell'Aquila del 2009</a></li>
<li><a href="/costume-e-societa/189-costume-e-societa/10660-quei-privilegi-della-politica-cosi-duri-a-morire.html" target="_blank">Quei privilegi della politica così duri a morire</a></li>
</ul>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">
<h1 class="contentheading">Porto canale di Pescara</h1>
</div>
			</div> -->

       		<div id="pathway">
				

	</div>

			<div class="clr"></div>

		  <div id="whitebox">

<iframe src="http://www.italpress.com/rss-ticker/?section=politica&height=20&width=100%"
width="100%" height="20px" frameborder="0" vspace="0" hspace="0" marginwidth="0"
marginheight="0" scrolling="no" noresize=""></iframe>

<div id="yui_3_7_2_1_1353616816953_58" style="text-align: center;"><span style="font-size: small;"><span style="color: #0000ff;"><span style="background-color: #ffff00;"><span id="yui_3_7_2_1_1353616816953_57">"Tutti hanno diritto di manifestare liberamente  il proprio pensiero con la parola, lo scritto e ogni altro mezzo di diffusione.  Art. 21 della Costituzione italiana"</span></span></span></span></div>
				<div id="whitebox_t">
					<div id="whitebox_tl">
						<div id="whitebox_tr"></div>
					</div>
				</div>

				<div id="whitebox_m">
					<div id="area">
									
<dl id="system-message">
<dt class="message">Messaggio</dt>
<dd class="message message fade">
	<ul>
		<li><h2>Cookie Policy</h2><p>Questo sito Web utilizza i cookie per gestire l'autenticazione, navigazione e altre funzioni. Utilizzando il nostro sito Web, acconsentite che possiamo collocare questi tipi di cookie sul tuo dispositivo.</p><p><a href="http://ilprimato.com/home/292-cookie-privacy/13225-informativa-privacy-cookie.html">Mostra informativa sulla privacy</a></p><p><a href="http://eur-lex.europa.eu/LexUriServ/LexUriServ.do?uri=CELEX:32002L0058:IT:NOT" onclick="window.open(this.href);return false;">Approfondisci</a></p><button onclick="window.location = '/anniversari/18525-nasce-il-21-gennaio.html?eprivacy=1';">Accetto</button></li>
	</ul>
</dd>
</dl>

						<div id="leftcolumn">
															<div class="module">
			<div>
				<div>
					<div>
											

<div style="text-align:center;">


<form style="padding:3px; text-align:center;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=BenvenutoInIlPrimato', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
<p>Iscriviti alle newsletter</p>
<p><input type="text" style="width:140px" name="email"/></p>
<input type="hidden" value="BenvenutoInIlPrimato" name="uri"/>
<input type="hidden" name="loc" value="en_US"/>
<input type="submit" value="Invia" />
</form>




</div>

					</div>
				</div>
			</div>
		</div>
			<div class="modulegtranslate_miocss">
			<div>
				<div>
					<div>
											

<script type="text/javascript">
//<![CDATA[
                    function doTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];var plang=location.pathname.split('/')[1];if(plang.length !=2 && plang != 'zh-CN' && plang != 'zh-TW')plang='it';if(lang == 'it')location.href=location.protocol+'//'+location.host+location.pathname.replace('/'+plang, '')+location.search;else location.href=location.protocol+'//'+location.host+'/'+lang+location.pathname.replace('/'+plang, '')+location.search;}
            //]]>
</script>

<div id="google_translate_element"></div>
<script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({
    pageLanguage: 'it',
    includedLanguages: 'it,af,sq,ar,hy,az,eu,be,bg,ca,zh-CN,zh-TW,hr,cs,da,nl,en,et,tl,fi,fr,gl,ka,de,el,ht,iw,hi,hu,is,id,ga,ja,ko,lv,lt,mk,ms,mt,no,fa,pl,pt,ro,ru,sr,sk,sl,es,sw,sv,th,tr,uk,ur,vi,cy,yi,'
  }, 'google_translate_element');
}
</script>
<script type="text/javascript" src="http://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<p> </p>
<table style="width: 119px; height: 22px; border: 2px solid #5345f6;" border="2" cellspacing="1" cellpadding="1" frame="void">
<tbody>
<tr>
<td>
<p><a href="javascript:void(0);" onclick="javascript:window.external.addfavorite('http://www.ilprimato.com', 'il Primato - i fatti, le opinioni, i commenti')">Aggiungi ai preferiti</a></p>
</td>
</tr>
</tbody>
</table>					</div>
				</div>
			</div>
		</div>
			<div class="module_menu">
			<div>
				<div>
					<div>
													<h3>I fatti e le opinioni</h3>
											<ul class="menu"><li class="item204"><a href="/punti-di-vista.html"><span>Punti di vista</span></a></li></ul>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<div dir="ltr"><a href="/templates/rhuk_milkyway/images/AeroportiItaliani.html" target="_blank">Aeroporti italiani</a></div>
<div dir="ltr"><a href="/punti-di-vista/175-i-fatti/1754-vola-cin-il-primato.html"><img src="/templates/rhuk_milkyway/images/AirlinesilPrimato.jpg" border="0" alt="Airlines ilPrimato" width="150" height="118" style="border: 0px none;" /></a></div>
<div style="text-align: center"><a href="/templates/rhuk_milkyway/images/CompagnieAereeMondiali.html" target="_blank">Linee aree mondiali</a></div>					</div>
				</div>
			</div>
		</div>
			<div class="module_menu">
			<div>
				<div>
					<div>
													<h3>Rubriche</h3>
											<ul class="menu"><li class="item83"><a href="/a-proposito-di.html"><span>A proposito di......</span></a></li><li class="item124"><a href="/anniversari.html"><span>Anniversari</span></a></li><li class="item53"><a href="/archeologia.html"><span>Archeologia</span></a></li><li class="item203"><a href="/architettura.html"><span>Architettura</span></a></li><li class="item55"><a href="/astronomia.html"><span>Astronomia</span></a></li><li class="item62"><a href="/cinema.html"><span>Cinema</span></a></li><li class="item128"><a href="/civilta-remote.html"><span>Civiltà remote</span></a></li><li class="item126"><a href="/consigli-non-richiesti.html"><span>Consigli non richiesti</span></a></li><li class="item226"><a href="/costume-e-societa.html"><span>Costume e società</span></a></li><li class="item223"><a href="/economia-e-lavoro.html"><span>Economia e lavoro</span></a></li><li class="item95"><a href="/editoria.html"><span>Editoria</span></a></li><li class="item67"><a href="/elettronica.html"><span>Elettronica</span></a></li><li class="item61"><a href="/eventi.html"><span>Eventi</span></a></li><li class="item127"><a href="/filosofia.html"><span>Filosofia</span></a></li><li class="item69"><a href="/fotografia.html"><span>Fotografia</span></a></li><li class="item100"><a href="/giornalismo.html"><span>Giornalismo</span></a></li><li class="parent item369"><a href="/hobby.html"><span>Hobby</span></a></li><li class="item380"><a href="/il-fatto.html"><span>Il fatto</span></a></li><li class="item65"><a href="/il-commento.html"><span>Il commento</span></a></li><li class="item103"><a href="/i-ricordi.html"><span>I ricordi</span></a></li><li class="item201"><a href="/la-buona-tavola.html"><span>La buona tavola</span></a></li><li class="item214"><a href="/la-prima-volta.html"><span>La prima volta...</span></a></li><li class="item337"><a href="/le-interviste-di.html"><span>Le interviste di....</span></a></li><li class="item231"><a href="/le-piccole-grandi-bufale.html"><span>Le piccole, grandi bufale</span></a></li><li class="item71"><a href="/letteratura.html"><span>Letteratura</span></a></li><li class="item84"><a href="/matematica.html"><span>Matematica</span></a></li><li class="item54"><a href="/mitologia.html"><span>Mitologia</span></a></li><li class="item72"><a href="/mostre.html"><span>Mostre</span></a></li><li class="item202"><a href="/motori.html"><span>Motori</span></a></li><li class="item373"><a href="/musei.html"><span>Musei</span></a></li><li class="item222"><a href="/musica.html"><span>Musica</span></a></li><li class="item197"><a href="/natura-e-ambiente.html"><span>Natura e ambiente</span></a></li><li class="parent item338"><a href="/obiettivo-legalita.html"><span>Obiettivo legalità</span></a></li><li class="item198"><a href="/opportunita.html"><span>Opportunità</span></a></li><li class="item218"><a href="/perle-letterarie.html"><span>Perle... letterarie</span></a></li><li class="parent item257"><a href="/persone.html"><span>Persone</span></a></li><li class="item73"><a href="/pittura.html"><span>Pittura</span></a></li><li class="item122"><a href="/poesie.html"><span>Poesie</span></a></li><li class="item74"><a href="/radici.html"><span>Radici</span></a></li><li class="parent item75"><a href="/regioni.html"><span>Regioni</span></a></li><li class="parent item167"><a href="/rievocazioni-storiche.html"><span>Rievocazioni storiche</span></a></li><li class="parent item259"><a href="/riti-pasquali.html"><span>Riti pasquali</span></a></li><li class="item227"><a href="/salute-e-benessere.html"><span>Salute e benessere</span></a></li><li class="parent item188"><a href="/santuari-prodigi.html"><span>Santuari - Prodigi</span></a></li><li class="item141"><a href="/scienze-e-tecnologie.html"><span>Scienze e tecnologie</span></a></li><li class="item90"><a href="/scultura.html"><span>Scultura</span></a></li><li class="item230"><a href="/sorridi.html"><span>Sorridi</span></a></li><li class="parent item64"><a href="/sport.html"><span>Sport</span></a></li><li class="parent item89"><a href="/storia.html"><span>Storia</span></a></li><li class="parent item146"><a href="/terme.html"><span>Terme</span></a></li><li class="item224"><a href="/terza-pagina.html"><span>Terza pagina</span></a></li><li class="parent item102"><a href="/tradizioni.html"><span>Tradizioni</span></a></li><li class="item96"><a href="/viaggi.html"><span>Viaggi</span></a></li></ul>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
																</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>Ascolta la tua radio</h3>
											<script language="javascript" type="text/javascript">
	function iFrameHeight() {
		var h = 0;
		if ( !document.all ) {
			h = document.getElementById('blockrandom').contentDocument.height;
			document.getElementById('blockrandom').style.height = h + 60 + 'px';
		} else if( document.all ) {
			h = document.frames('blockrandom').document.body.scrollHeight;
			document.all.blockrandom.style.height = h + 20 + 'px';
		}
	}
</script>

<iframe 	id="blockrandom"
	name=""
	src="http://www.ilprimato.com/radio.html"
	width="100%"
	height="70"
	scrolling="auto"
	align="top"
	frameborder="0"
	class="wrapper">
	Nessun iframe</iframe>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>Calendario per la ricerca degli articoli pubblicati</h3>
											
<link rel="stylesheet" href="/modules/mod_blog_calendar/tmpl/style.css" type="text/css">
<div id="calendar-169">
<!--calendar-169 start-->
<table id="tableCalendar-169" class="blogCalendar">
<tr>
<td align="center" class="blogCalendarHeader headerArrow"><a class="headerArrow" id="prevMonth-169" href="http://www.ilprimato.com/index.php?option=com_content&amp;view=article&amp;id=8713&amp;layout=default&amp;month=5&amp;year=2013">&lt;</a></td>
<td align="center" class="blogCalendarHeader headerDate" colspan="5"><a class="headerDate" href="/component/blog_calendar/?year=2013&amp;month=06&amp;modid=169">Giugno 2013</a></td>
<td align="center" class="blogCalendarHeader headerArrow"><a class="headerArrow" id="nextMonth-169" href="http://www.ilprimato.com/index.php?option=com_content&amp;view=article&amp;id=8713&amp;layout=default&amp;month=7&amp;year=2013" >&gt;</a></td>
</tr>
<tr>
<td class="dayName">Lu</td>
<td class="dayName">Ma</td>
<td class="dayName">Me</td>
<td class="dayName">Gi</td>
<td class="dayName">Ve</td>
<td class="dayName">Sa</td>
<td class="dayName">Do</td>
</tr>
<tr>
<td class="blogCalendarDay blogCalendarDayEmpty " >&nbsp;</td>
<td class="blogCalendarDay blogCalendarDayEmpty " >&nbsp;</td>
<td class="blogCalendarDay blogCalendarDayEmpty " >&nbsp;</td>
<td class="blogCalendarDay blogCalendarDayEmpty " >&nbsp;</td>
<td class="blogCalendarDay blogCalendarDayEmpty " >&nbsp;</td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2013&amp;month=06&amp;day=01&amp;modid=169" title="2 articoli pubblicati">1</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2013&amp;month=06&amp;day=02&amp;modid=169" title="5 articoli pubblicati">2</a></td>
</tr>
<tr>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2013&amp;month=06&amp;day=03&amp;modid=169" title="4 articoli pubblicati">3</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2013&amp;month=06&amp;day=04&amp;modid=169" title="1 articolo pubblicati">4</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2013&amp;month=06&amp;day=05&amp;modid=169" title="1 articolo pubblicati">5</a></td>
<td class="blogCalendarDay " >6</td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2013&amp;month=06&amp;day=07&amp;modid=169" title="1 articolo pubblicati">7</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2013&amp;month=06&amp;day=08&amp;modid=169" title="3 articoli pubblicati">8</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2013&amp;month=06&amp;day=09&amp;modid=169" title="3 articoli pubblicati">9</a></td>
</tr>
<tr>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2013&amp;month=06&amp;day=10&amp;modid=169" title="3 articoli pubblicati">10</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2013&amp;month=06&amp;day=11&amp;modid=169" title="3 articoli pubblicati">11</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2013&amp;month=06&amp;day=12&amp;modid=169" title="3 articoli pubblicati">12</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2013&amp;month=06&amp;day=13&amp;modid=169" title="1 articolo pubblicati">13</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2013&amp;month=06&amp;day=14&amp;modid=169" title="5 articoli pubblicati">14</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2013&amp;month=06&amp;day=15&amp;modid=169" title="1 articolo pubblicati">15</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2013&amp;month=06&amp;day=16&amp;modid=169" title="6 articoli pubblicati">16</a></td>
</tr>
<tr>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2013&amp;month=06&amp;day=17&amp;modid=169" title="4 articoli pubblicati">17</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2013&amp;month=06&amp;day=18&amp;modid=169" title="3 articoli pubblicati">18</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2013&amp;month=06&amp;day=19&amp;modid=169" title="3 articoli pubblicati">19</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2013&amp;month=06&amp;day=20&amp;modid=169" title="2 articoli pubblicati">20</a></td>
<td class="highlight blogCalendarDay blogCalendarToday blogCalendarTodayLink" style="background-color: " ><a class="blogCalendarToday" href="/component/blog_calendar/?year=2013&amp;month=06&amp;day=21&amp;modid=169" title="1 articolo pubblicati" >21</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2013&amp;month=06&amp;day=22&amp;modid=169" title="2 articoli pubblicati">22</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2013&amp;month=06&amp;day=23&amp;modid=169" title="4 articoli pubblicati">23</a></td>
</tr>
<tr>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2013&amp;month=06&amp;day=24&amp;modid=169" title="1 articolo pubblicati">24</a></td>
<td class="blogCalendarDay " >25</td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2013&amp;month=06&amp;day=26&amp;modid=169" title="7 articoli pubblicati">26</a></td>
<td class="blogCalendarDay " >27</td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2013&amp;month=06&amp;day=28&amp;modid=169" title="2 articoli pubblicati">28</a></td>
<td class="blogCalendarDay " >29</td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2013&amp;month=06&amp;day=30&amp;modid=169" title="6 articoli pubblicati">30</a></td>
</tr>
</table>
<!--calendar-169 end-->
</div>
<div id="ArticleList">
<!--dropdown start-->
</div>
					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<p><a href="https://plus.google.com/102069113531369367406?rel=author">Trovaci su Google+</a></p>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											﻿﻿﻿<link rel="alternate" type="application/rss+xml" title="il primato - i fatti, le opinioni, i commenti" href="http://www.ilprimato.com/home.feed?type=rss" />					</div>
				</div>
			</div>
		</div>
	
												</div>

												<div id="maincolumn">
													
							<table class="nopad">
								<tr valign="top">
									<td>
										<a name="top-toolbar-article"></a>
<table class="contentpaneopen">
<tr>
	      <td class="contentheading" width="100%">      <h1 class="contentheading" >
					Nasce il 21 gennaio		      </h1>
      </td>
				
		
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td>
				<span>
							<a href="/component/content/section/5.html">						Anniversari							</a>											 - 					</span>
						<span>
							<a href="/anniversari.html">						Anniversari							</a>					</span>
			</td>
</tr>
<tr>
	<td valign="top">
		<span class="small">
      Scritto da Storicus		</span>
		&nbsp;&nbsp;
	</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		Sabato 21 Gennaio 2017 09:31	</td>
</tr>


<tr>
<td valign="top">
<div id="toolbar-article">
<table border="0" cellpadding="0" cellspacing="0" width="100%">
			  <tr><td width="95%">
				<div class="menu-toolbar-article-horizontal">
				<ul id="menulist_root-toolbar-article-horizontal" class="mainlevel-toolbar-article-horizontal" >					
					<li><a href="#" class="mainlevel-toolbar-article-horizontal"><span class="expanded"><img src="/plugins/content/alphatoolbar/images/icon-sharethis.gif" alt="" border="0" />Condividi</span></a>
						<ul id="menulist_1-toolbar-article-horizontal"><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.twitter.com" onclick="window.open('http://www.twitter.com/home?status='+encodeURIComponent(document.title)+':+'+encodeURIComponent(location.href)+'','','resizable,location,menubar,toolbar,scrollbars,status');return false;"><img src="/plugins/content/alphatoolbar/images/social/twitter_trans.gif" alt="" name="twitter" border="0" id="twitter"/> Twitter</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.mister-wong.com" onclick="window.open('http://www.mister-wong.com/index.php?action=addurl&amp;bm_url='+encodeURIComponent(location.href)+'&amp;bm_notice=Il Primato - i fatti, le opinioni, i commenti&amp;bm_description='+encodeURIComponent(document.title)+'&amp;bm_tags=Ultime notizie ilprimato primato l'aquila news dal mondo news di oggi notizie dal mondo abruzzo chieti pescara teramo regione abruzzo');return false;"><img src="/plugins/content/alphatoolbar/images/social/wong_trans.gif" alt="" name="wong" border="0" id="wong"/> Mister Wong</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://digg.com" onclick="window.open('http://digg.com/submit?phase=2&amp;url='+encodeURIComponent(location.href)+'&amp;bodytext=Il Primato - i fatti, le opinioni, i commenti&amp;tags=Ultime notizie ilprimato primato l'aquila news dal mondo news di oggi notizie dal mondo abruzzo chieti pescara teramo regione abruzzo&amp;title='+encodeURIComponent(document.title));return false;"><img src="/plugins/content/alphatoolbar/images/social/digg_trans.gif" alt="" name="Digg" border="0" id="Digg" /> Digg</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://del.icio.us" onclick="window.open('http://del.icio.us/post?v=2&amp;url='+encodeURIComponent(location.href)+'&amp;notes=Il Primato - i fatti, le opinioni, i commenti&amp;tags=Ultime notizie ilprimato primato l'aquila news dal mondo news di oggi notizie dal mondo abruzzo chieti pescara teramo regione abruzzo&amp;title='+encodeURIComponent(document.title));return false;"><img src="/plugins/content/alphatoolbar/images/social/del_trans.gif" alt="" name="Delicious" border="0" id="Delicious" /> Del.icio.us</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://slashdot.org" onclick="window.open('http://slashdot.org/bookmark.pl?url='+encodeURIComponent(location.href)+'&amp;tags=Ultime notizie ilprimato primato l'aquila news dal mondo news di oggi notizie dal mondo abruzzo chieti pescara teramo regione abruzzo&amp;title='+encodeURIComponent(document.title));return false;"><img src="/plugins/content/alphatoolbar/images/social/slashdot_trans.gif" alt="" name="Slashdot" border="0" id="Slashdot" /> Slashdot</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.furl.net" onclick="window.open('http://www.furl.net/storeIt.jsp?u='+encodeURIComponent(location.href)+'&amp;keywords=Ultime notizie, ilprimato, primato, l'aquila, news dal mondo, news di oggi, notizie dal mondo, abruzzo, chieti, pescara, teramo, regione abruzzo&amp;t='+encodeURIComponent(document.title));return false;"><img src="/plugins/content/alphatoolbar/images/social/furl_trans.gif" alt="" name="Furl" border="0" id="Furl" /> Furl</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.yahoo.com" onclick="window.open('http://myweb2.search.yahoo.com/myresults/bookmarklet?t='+encodeURIComponent(document.title)+'&amp;d=Il Primato - i fatti, le opinioni, i commenti&amp;tag=Ultime notizie, ilprimato, primato, l'aquila, news dal mondo, news di oggi, notizie dal mondo, abruzzo, chieti, pescara, teramo, regione abruzzo&amp;u='+encodeURIComponent(location.href));return false;"><img src="/plugins/content/alphatoolbar/images/social/yahoo_trans.gif" alt="" name="Yahoo" border="0" id="Yahoo" /> Yahoo</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.technorati.com" onclick="window.open('http://technorati.com/faves?add='+encodeURIComponent(location.href)+'&amp;tag=Ultime notizie ilprimato primato l'aquila news dal mondo news di oggi notizie dal mondo abruzzo chieti pescara teramo regione abruzzo');return false;"><img src="/plugins/content/alphatoolbar/images/social/technorati_trans.gif" alt="" name="Technorati" border="0" id="Technorati" /> Technorati</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.newsvine.com" onclick="window.open('http://www.newsvine.com/_wine/save?popoff=1&amp;u='+encodeURIComponent(location.href)+'&amp;tags=Ultime notizie, ilprimato, primato, l'aquila, news dal mondo, news di oggi, notizie dal mondo, abruzzo, chieti, pescara, teramo, regione abruzzo&amp;blurb='+encodeURIComponent(document.title));return false;"><img src="/plugins/content/alphatoolbar/images/social/newsvine_trans.gif" alt="" name="Newsvine" border="0" id="Newsvine" /> Newsvine</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.blinklist.com" onclick="window.open('http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Description=Il Primato - i fatti, le opinioni, i commenti&amp;Tag=Ultime notizie, ilprimato, primato, l'aquila, news dal mondo, news di oggi, notizie dal mondo, abruzzo, chieti, pescara, teramo, regione abruzzo&amp;Url='+encodeURIComponent(location.href)+'&amp;Title='+encodeURIComponent(document.title));return false;"><img src="/plugins/content/alphatoolbar/images/social/blinklist_trans.gif" alt="" name="Blinklist" border="0" id="Blinklist" /> Blinklist</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.facebook.com" onclick="window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(location.href));return false;"><img src="/plugins/content/alphatoolbar/images/social/facebook_trans.gif" alt="" name="Facebook" border="0" id="Facebook" /> Facebook</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.wikio.com" onclick="window.open('http://www.wikio.com/vote?url='+encodeURIComponent(location.href));return false;"><img src="/plugins/content/alphatoolbar/images/social/wikio_trans.gif" alt="" name="Wikio" border="0" id="Wikio" /> Wikio</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://segnalo.com" onclick="window.open('http://segnalo.com/post.html.php?url='+(document.location.href)+'&title='+(document.title));return false;"><img src="/plugins/content/alphatoolbar/images/social/segnalo.png" alt="" name="Segnalo" border="0" id="Segnalo" /> Segnalo</a></li><li><a class="sublevel-toolbar-article-horizontal" href="http://www.alphaplug.com"><img src="/plugins/content/alphatoolbar/images/ap.gif" alt="" name="AlphaPlug" border="0" id="AlphaPlug"/></a></li></ul>
					</li>
<li><script type="text/javascript" src="http://vozme.com/get_text.js"></script><a href="javascript:void(0);" onclick="get_id('toolbar-articlebody','it','fm');" class="mainlevel-toolbar-article-horizontal" rel="nofollow"><img src="/plugins/content/alphatoolbar/images/icon-hear.gif" alt="" border="0" />Ascolta questo testo</a></li><li><a href="/anniversari/18525-nasce-il-21-gennaio.html?tmpl=component&amp;print=1" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" class="mainlevel-toolbar-article-horizontal" rel="nofollow" ><img src="/plugins/content/alphatoolbar/images/icon-print.gif" alt="" border="0" />Stampa</a></li><li><a href="/component/mailto/?tmpl=component&amp;link=aHR0cDovL3d3dy5pbHByaW1hdG8uY29tL2Fubml2ZXJzYXJpLzE4NTI1LW5hc2NlLWlsLTIxLWdlbm5haW8uaHRtbA%3D%3D" onclick="window.open(this.href,'win2','width=400,height=300,menubar=yes,resizable=yes'); return false;" class="mainlevel-toolbar-article-horizontal" rel="nofollow" ><img src="/plugins/content/alphatoolbar/images/icon-email.gif" alt="" border="0" />E-mail</a></li></ul>
				</div>
				</td>
			  <td width="5%">
<table border="0" align="right" cellpadding="0" cellspacing="5">
			  <tr><td><span class="editlinktip hasTip" title="Visite::8"><img src="/plugins/content/alphatoolbar/images/icon-chart.gif" alt="Hits" border="0" /></span>
			  </td></tr>
			  </table></td>

			   </tr>
			  </table>
</div>
<div id="toolbar-articlebody">
<div style='float:center;text-align:center; margin:1px auto;'><script type="text/javascript"><!--
google_ad_client = "ca-pub-0104059032510492";
/* Banner_articolo_alto */
google_ad_slot = "5893351406";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><p><span style="font-size: large;"><span style="color: #ff0000;"><strong>Nasce il 21 gennaio</strong></span></span></p>
<p><span style="font-size: medium;"><span style="color: #0000ff;"><strong>La lista contiene circa 805 persone</strong></span></span></p>
<p>Todd Morse, chitarrista e cantante statunitense</p>
<p>Cornelis van Poelenburch, pittore olandese</p>
<p>63 - Claudia Augusta</p>
<p>1277 - Galeazzo I Visconti</p>

<p>1338 - Carlo V di Francia</p>
<p>1537 - Anton Maria Salviati, cardinale italiano</p>
<p>1592 - Francesco III Boncompagni, cardinale italiano</p>
<p>1612 - 1612 - Enrico Casimiro I di Nassu-Dietz</p>
<p>1613 - George Gillespie, teologo scozzese</p>
<p>1636 - Melchiorre Cafà, scultore maltese</p>
<p>1655 - Antonio Molinari, pittore italiano</p>
<p>1657 - Francesco Cupani, botanico italiano</p>
<p>1659 - Adriaen van der Werff, pittore olandese</p>
<p>1674 - Dorotea Maria di Sassonia-Gotha-Altenburg</p>
<p>1675 - 1675 - Sibilla di Sassonia-Lauenburg</p>
<p>1698 - Augusta Luisa di Württemberg-Oels, nobile tedesca</p>
<p>1712 - Antonio Maria Erba Odescalchi, cardinale italiano</p>
<p>1714 - Anna Morandi Manzolini, anatomista italiana</p>
<p>1717 - Antonio María de Bucareli y Ursúa</p>
<p>1725 - Jiří Ignác Linek, compositore e insegnante ceco</p>
<p>1732 - Federico II Eugenio di Württemberg</p>
<p>1733 - Antonio Francesco Frisi, scrittore e storico italiano</p>
<p>1735 - Johann Gottfried Eckard, pianista tedesco</p>
<p>1737 - Giustiniana Wynne, scrittrice veneziana</p>
<p>1749 - 1749 - Chaim Ickovits, filosofo polacco</p>
<p>1750 - Algernon Percy, politico britannico</p>
<p>1759 - Giuseppe Antonio Abbamonte, politico italiano</p>
<p>1763 - Augustin Robespierre, politico francese</p>
<p>1765 - Tommaso Prelà, medico italiano</p>
<p>1767 - François-Léonor de Tournély, presbitero francese</p>
<p>1768 - Giuseppe Venturoli, ingegnere italiano</p>
<p>1769 - Leopold von Plessen, politico tedesco</p>
<p>1770 - Cesare Albertini, patriota italiano</p>
<p>1772 - Luigia Pallavicini, nobildonna italiana</p>
<p>1775 - Manuel García, tenore spagnolo</p>
<p>1783 - Charles Léopold Laurillard, naturalista francese</p>
<p>1784 - Peter de Wint, pittore inglese</p>
<p>1784 - Edmund Lockyer, militare britannico</p>
<p>1788 - Nicolò de Miniussi, generale austriaco</p>
<p>1788 - William Henry Smyth, astronomo britannico</p>
<p>1791 - Padre Davide da Bergamo, organista italiano</p>
<p>1796 - Maria di Assia-Kassel</p>
<p>1797 - Jodocus van den Abeele, pittore belga</p>
<p>1797 - Ignazio Calvi, scacchista italiano</p>
<p>1797 -  - Joseph Méry, scrittore francese</p>
<p>1801 - Matteo Annibale Arnaldi, generale italiano</p>
<p>1801 - John Batman, esploratore australiano</p>
<p>1801 - Achille Murat, politico statunitense</p>
<p>1802 - Karl zu Schwarzenberg, politico austriaco</p>
<p>1804 - Moritz von Schwind, pittore austriaco</p>
<p>1808 - Bronislaw Trentowski, filosofo polacco</p>
<p>1808 - Juan Crisóstomo Torrico, politico peruviano</p>
<p>1808 - Pietro Castiglia, politico italiano</p>
<p>1810 - Pierre Louis de Failly, generale francese</p>
<p>1010 -  Rodolfo Varano, politico italiano</p>
<p>1811 - James Hamilton, politico britannico</p>
<p>1811 - Annibale Capalti, cardinale italiano</p>
<p>1813 – Carlo Folino, avvocato italiano</p>
<p>1813 - Giovanni Manna, giurista e politico italiano</p>
<p>1813 - Giuseppe Montanelli, politico italiano</p>
<p>1813 - John C. Frémont, politico statunitense</p>
<p>1815 - Horace Wells, medico statunitense</p>
<p>1820 - Egide Walschaerts, ingegnere meccanico belga</p>
<p>1823 - Imre Madách, scrittore ungherese</p>
<p>1824 - Thomas Jonathan Jackson, militare statunitense</p>
<p>1826 - Carlo Baravalle, scrittore italiano</p>
<p>1829 - Carmelo Sciuto Patti, geologo italiano</p>
<p>1829 - Ludovico Bettoni, politico italiano</p>
<p>1829 - Oscar II di Svezia</p>
<p>1829 - Silvino Olivieri, patriota italiano</p>
<p>1830 - Liu Kunyi, politico cinese</p>
<p>1831 - Nicola Cantalamessa Papotti, scultore italiano</p>
<p>1833 - Eduard Engelmann, pattinatore austriaco</p>
<p>1837 - Georg Baumgarten, pioniere dell'aviazione tedesco</p>
<p>1839 - Caterina Volpicelli, religiosa italiana</p>
<p>1840 - Sophia Jex-Blake, medico inglese</p>
<p>1841 - Edouard Schuré, scrittore francese</p>
<p>1841 - Giuseppe Nodari, patriota, pittore italiano</p>
<p>1843 - Émile Levassor, pilota automobilistico francese</p>
<p>1845 - Harriet Backer, pittrice norvegese</p>
<p>1847 - Joseph Achille Le Bel, chimico francese</p>
<p>1848 - Henri Duparc, musicista francese</p>
<p>1849 - Leopoldo Giunti, politico italiano</p>
<p>1850 - Carlo Avallone, ammiraglio italiano</p>
<p>1851 - Dante Tavanti, fantino italiano</p>
<p>1851 - Giuseppe Allamano, presbitero italiano</p>
<p>1851 - Pietro Frugoni, generale italiano</p>
<p>1852 - Vincenzo Bindi, storico italiano</p>
<p>1852 - Mark Francis Napier, politico britannico</p>
<p>1854 - Eusapia Palladino, italiana</p>
<p>1854 - Karl Julius Beloch, storico tedesco</p>
<p>1854 - Riccardo Cattaneo, avvocato e politico italiano</p>
<p>1855 - John Browning, progettista statunitense</p>
<p>1855 - Ernest Chausson, compositore francese</p>
<p>1855 -  Maria Luisa di Borbone-Due Sicilie, principessa</p>
<p>1855 - Felix Sigoyer De Jarjayes, magistrato francese</p>
<p>1855 - Marco Sbriziolo, giornalista italiano</p>
<p>1858 - Friedrich Blochmann, zoologo tedesco</p>
<p>1859 - Guido Novak von Arienti, generale austro-ungarico</p>
<p>1859 - Wenzel von Wurm, generale austro-ungarico</p>
<p>1860 - Antonio Raimondi, politico italiano</p>
<p>1861 - Gaetano Bonoris, banchiere italiano</p>
<p>1861 - Oscar Eagle, regista statunitense</p>
<p>1861 - Louis de Grandmaison, generale francese</p>
<p>1862 - Arthur J. Jefferson, attore britannico</p>
<p>1864 - Israel Zangwill, scrittore inglese</p>
<p>1865 - Heinrich Ernst Albers-Schönberg, radiologo tedesco</p>
<p>1867 - Arsène Millocheau, ciclista francese</p>
<p>1867 - Ludwig Thoma, scrittore tedesco</p>
<p>1867 - Maxime Weygand, generale francese</p>
<p>1868 - Felix Hoffmann, chimico tedesco</p>
<p>1869 - Grigorij Efimovič Rasputin, mistico russo</p>
<p>1870 - Emilia Corsi, soprano italiano</p>
<p>1873 - Arturo Labriola, politico italiano</p>
<p>1873 - Aurelio Drago, politico italiano</p>
<p>1873 - Ernest Needham, calciatore inglese</p>
<p>1874 - Arturo Ciano, ammiraglio italiano</p>
<p>1874 - René-Louis Baire, matematico francese</p>
<p>1875 - Paul Kahle, orientalista tedesco</p>
<p>1876 - Amelia Pinto, soprano italiano</p>
<p>1877 - Baldassarre Negroni, regista italiano</p>
<p>1879 - Hugo Schmölz, fotografo tedesco</p>
<p>1880 - George Van Biesbroeck, astronomo belga</p>
<p>*1880 - Emilio Canevari, politico italiano</p>
<p>1881 - Ivan Ribar, politico jugoslavo</p>
<p>1882 - Lluís Companys i Jover, politico spagnolo</p>
<p>1882 - Francis Gailey, nuotatore statunitense</p>
<p>1882 - Albert Hall, calciatore inglese</p>
<p>1883 - Olav Aukrust, poeta norvegese</p>
<p>1884 - Richard Verderber, schermidore austriaco</p>
<p>1885 - Duncan Grant, pittore scozzese</p>
<p>1885 - Umberto Nobile, esploratore italiano</p>
<p>1886 - Maria Elisabetta Mazza, religiosa italiana</p>
<p>1886 - John M. Stahl, regista statunitense</p>
<p>1887 - Maude Farris-Luse, supercentenaria statunitense</p>
<p>1887 - Wolfgang Köhler, psicologo tedesco</p>
<p>1887 - Cino Macrelli, politico italiano</p>
<p>1887 - Jerzy Żurawlew, pianista polacco</p>
<p>1888 - Carlo Baravalle, avvocato italiano</p>
<p>1888 - Tullio Terni, anatomista italiano</p>
<p>1889 - Edith Bratt</p>
<p>1891 - Albert Battel, avvocato tedesco</p>
<p>1891 - Aldo Silvani, attore e regista italiano</p>
<p>1894 - Ettore Castronovo, scienziato italiano</p>
<p>1895 - Cristobal Balenciaga, stilista spagnolo</p>
<p>1895 - Daniel Chalonge, astronomo francese</p>
<p>1895 - Virgilio Marchi, architetto italiano</p>
<p>1896 - Guy Gilpatric, aviatore statunitense</p>
<p>1896 - Paula Hitler</p>
<p>1896 - J. Carrol Naish, attore statunitense</p>
<p>1897 - René Iché, scultore francese</p>
<p>1897 - Francis Lombardi, aviatore italiano</p>
<p>1898 - Rudolph Maté, regista polacco</p>
<p>1898 - Ahmad Qajar</p>
<p>1898 - Eduard Zintl, chimico tedesco</p>
<p>1899 - John Adams, criminale e serial killer britannico</p>
<p>1900 - Fernando y Palacios, cardinale spagnolo</p>
<p>1901 - Ennio Cerlesi, attore e regista italiano</p>
<p>1901 - Ricardo Zamora, allenatore di calcio spagnolo</p>
<p>1904 - Richard Palmer Blackmur, poeta statunitense</p>
<p>1905 - Christian Dior, stilista francese</p>
<p>1905 - Karl Wallenda, artista tedesco</p>
<p>1906 - Igor' Aleksandrovič Moiseev, ballerino russo</p>
<p>1908 - Bengt Strömgren, astronomo danese</p>
<p>1909 - Antonio Rigorini, pittore italiano</p>
<p>1911 - Camilla Cederna, giornalista italiana</p>
<p>1912 - Konrad Emil Bloch, biochimico tedesco</p>
<p>1915 - André Lichnerowicz, matematico francese</p>
<p>1916 - Pietro Rava, calciatore italiano</p>
<p>1918 - Antonio Janigro, violoncellista italiano</p>
<p>1918 - Richard D. Winters, ufficiale statunitense</p>
<p>1919 - Luigi Lucchini, imprenditore italiano</p>
<p>1920 - Vera Vassalle, partigiana italiana</p>
<p>1921 - Maria Lisa Cinciari Rodano, politica italiana</p>
<p>1921 - Eugenio Corti, scrittore italiano</p>
<p>1922 - Gino Montesanto, giornalista italiano</p>
<p>1922 - Mario Petri, basso italiano</p>
<p>1922 - Telly Savalas, attore statunitense</p>
<p>1922 - Paul Scofield, attore britannico</p>
<p>1922 - Predrag Vranicki, filosofo croato</p>
<p>1923 - Lola Flores, cantante e ballerina spagnola</p>
<p>1923 - Andrej Andreevič Romanov</p>
<p>1923 - Alberto de Mendoza, attore argentino</p>
<p>1924 - Jack Eskridge, cestista statunitense</p>
<p>1924 - Benny Hill, attore inglese</p>
<p>1924 - Ronald Sinclair, attore neozelandese</p>
<p>1925 - George Connor, giocatore football statunitense</p>
<p>1925 - Alex Forbes, calciatore scozzese</p>
<p>1926 - Giuseppe Alberigo, storico italiano</p>
<p>1926 - Franco Evangelisti, compositore italiano</p>
<p>1926 - Conrad L. Hall, fotografo statunitense</p>
<p>1926 - Steve Reeves, attore statunitense</p>
<p>1928 - Reynaldo Bignone, militare argentino</p>
<p>1928 - Gene Sharp, filosofo statunitense</p>
<p>1933 - Anthony Marchi, allenatore di calcio inglese</p>
<p>1933 - Lauro Toneatto, allenatore di calcio italiano</p>
<p>1934 - Audrey Dalton, attrice irlandese</p>
<p>1934 - Antonio Karmany, ciclista spagnolo</p>
<p>1934 - Lidio Maietti, calciatore italiano</p>
<p>1935 - Giuseppe Antonio Arena, poeta e italiano</p>
<p>1935 - Andrew Sinclair, scrittore britannico</p>
<p>1936 - Richard Davies, cestista statunitense</p>
<p>1937 - Judit Ágoston-Mendelényi, schermitrice ungherese</p>
<p>1938 - Romano Fogli, calciatore italiano</p>
<p>1939 - Gian Paolo Chiti, pianista italiano</p>
<p>1939 - Friedel Lutz, calciatore tedesco</p>
<p>1939 - Tom Stith, cestista statunitense</p>
<p>1940 - Jack Nicklaus, golfista statunitense</p>
<p>1940 - Patrick Robinson, scrittore britannico</p>
<p>1941 - Plácido Domingo, cantante spagnolo</p>
<p>1941 - Richie Havens, cantante statunitense</p>
<p>1942 - Maria Paola Colombo Svevo, politica italiana</p>
<p>1942 - Edwin Starr, cantante statunitense</p>
<p>1943 - Zdravko Hebel, pallanuotista jugoslavo</p>
<p>1943 - Arnar Jónsson, attore islandese</p>
<p>1944 - Francesco Iorio, pittore italiano</p>
<p>1944 - Uto Ughi, violinista italiano</p>
<p>1945 - Pete Kircher, batterista inglese</p>
<p>1945 - Giuseppe Valsecchi, allenatore di calcio italiano</p>
<p>1946 - Teodoro Buontempo, politico italiano</p>
<p>1946 - Miguel Reina, calciatore spagnolo</p>
<p>1946 - Luciano Soprani, stilista italiano</p>
<p>1947 - Pye Hastings, chitarrista britannico</p>
<p>1947 - Toni Andreetta, regista italiano</p>
<p>1947 - Andrzej Bachleda, sciatore polacco</p>
<p>1947 - Jill Eikenberry, attrice statunitense</p>
<p>1947 - Rebiya Kadeer, politica cinese</p>
<p>1947 - Joseph Nicolosi, psicologo statunitense</p>
<p>1947 - Giuseppe Savoldi, calciatore italiano</p>
<p>1947 - Ugo Sposetti, politico italiano</p>
<p>1947 - Tommaso Stenico, scrittore italiano</p>
<p>1949 - Kenny McIntosh, cestista statunitense</p>
<p>1949 - Clifford Ray, allenatore di basket statunitense</p>
<p>1950 - Gary Locke, politico statunitense</p>
<p>1950 - Joseph Richard Tanner, astronauta statunitense</p>
<p>1950 - Ángel María Villar, calciatore spagnolo</p>
<p>1951 - Eric Holder, politico statunitense</p>
<p>1951 - Antonio Rocca, allenatore di calcio italiano</p>
<p>1952 - Werner Grissmann, sciatore alpino austriaco</p>
<p>1953 - Paul Allen, informatico statunitense</p>
<p>1954 - Idrissa Ouédraogo, regista burkinabè</p>
<p>1954 - Phil Thompson, calciatore inglese</p>
<p>1955 - Peter Fleming, tennista statunitense</p>
<p>1955 - Jeff Koons, scultore e pittore statunitense</p>
<p>1955 - Nello Musumeci, politico italiano</p>
<p>1956 - Johnny Cecotto, pilota automobilistico venezuelano</p>
<p>1956 - Geena Davis, modella e attrice statunitense</p>
<p>1956 - Domenico Morgante, organista italiano</p>
<p>1957 - Giorgio Holzmann, politico italiano</p>
<p>1958 - Roosevelt Bouie, cestista statunitense</p>
<p>1958 - Davide Ferrari, poeta italiano</p>
<p>1958 - Giuliano Fiorini, calciatore italiano</p>
<p>1958 - Hussein Saeed, calciatore iracheno</p>
<p>1958 - Michael Wincott, attore canadese</p>
<p>1959 - Alex McLeish, allenatore di calcio britannico</p>
<p>1960 - Sidney Lowe, allenatore di basket statunitense</p>
<p>1960 - Mamoru Nagano, stilista giapponese</p>
<p>1960 - Mike Terrana, batterista statunitense</p>
<p>1961 - Blas Roca-Rey, attore peruviano</p>
<p>1961 - Gary Shaw, calciatore inglese</p>
<p>1961 - Pëtr Ugrumov, ciclista lettone</p>
<p>1962 - Ali Benhalima, calciatore a 5 algerino</p>
<p>1962 - Tyler Cowen, economista statunitense</p>
<p>1962 - Gabriele Pin, calciatore italiano</p>
<p>1962 - Zoran Thaler, politico sloveno</p>
<p>1962 - Marie Trintignant, attrice francese</p>
<p>1963 - Bernd Hoffmann, dirigente sportivo tedesco</p>
<p>1963 - Hakeem Olajuwon, cestista nigeriano</p>
<p>1963 - Detlef Schrempf, allenatore di basket tedesco</p>
<p>1963 - Max Tortora, imitatore e comico italiano</p>
<p>1964 - Jimmy Ghione, attore italiano</p>
<p>1964 - Manolo Jiménez, allenatore di calcio spagnolo</p>
<p>1964 - Ricardo Serna, calciatore spagnolo</p>
<p>1964 - Aleksandar Šoštar, pallanuotista jugoslavo</p>
<p>1965 - Claudio Capone, cestista italiano</p>
<p>1965 - Robert Del Naja, musicista e writer britannico</p>
<p>1965 - Micky Dymond, motociclista statunitense</p>
<p>1965 - Jason Mizell, disc jockey statunitense</p>
<p>1965 - Cornelia Pröll, sciatrice alpina austriaca</p>
<p>1966 - Ennio Arlandi, scacchista italiano</p>
<p>1967 - Giovanni Grespan, rugbista italiano</p>
<p>1967 - Artašes Minasjan, scacchista armeno</p>
<p>1967 - Gorō Miyazaki, regista giapponese</p>
<p>1968 - Dmitrij Fomin, pallavolista ucraino</p>
<p>1968 - Sébastien Lifshitz, regista francese</p>
<p>1968 - Ilia Jul'evič Smirin, scacchista israeliano</p>
<p>1968 - Víctor Sotomayor, calciatore argentino</p>
<p>1969 - Raffaele Cerbone, calciatore italiano</p>
<p>1969 - Francesco Lavorato, pallavolista italiano</p>
<p>1969 - Karina Lombard, attrice francese</p>
<p>1969 - Tsubaki Nekoi, autrice di fumetti giapponese</p>
<p>1970 - Alen Bokšić, calciatore croato</p>
<p>1970 - Ken Leung, attore statunitense</p>
<p>1970 - Mauro Zironelli, calciatore italiano</p>
<p>1971 - Doug Edwards, cestista statunitense</p>
<p>1971 - Tweet, cantautrice e musicista statunitense</p>
<p>1972 - Andrea Borsa, calciatore italiano</p>
<p>1972 - Nuno Capucho, calciatore portoghese</p>
<p>1972 - Rickard Falkvinge, politico svedese</p>
<p>1972 - Yasunori Mitsuda, compositore giapponese</p>
<p>1972 - Cristina Moglia, attrice italiana</p>
<p>1972 - Cat Power, cantautrice statunitense</p>
<p>1972 - Sabina Valbusa, fondista italiana</p>
<p>1973 - Edvinas Krungolcas, pentatleta lituano</p>
<p>1973 - Flavio Maestri, calciatore peruviano</p>
<p>1974 - Malena Alterio, attrice argentina</p>
<p>1974 - Ulrich Le Pen, calciatore francese</p>
<p>1974 - Rove McManus, conduttore televisivo australiano</p>
<p>1974 - Haris Mujezinović, cestista bosniaco</p>
<p>1974 - Marco Zanotti, ciclista italiano</p>
<p>1975 - Nicky Butt, calciatore inglese</p>
<p>1975 - Thomas Castaignède, rugbista francese</p>
<p>1975 - Yuji Ide, pilota automobilistico giapponese</p>
<p>1975 - Cristian Silvestri, calciatore italiano</p>
<p>1976 - Raivis Belohvoščiks, ciclista lettone</p>
<p>1976 - Giorgio Frezzolini, calciatore italiano</p>
<p>1976 - Emma Bunton, cantautrice britannica</p>
<p>1976 - Denis Lunghi, ciclista italiano</p>
<p>1976 - Igors Stepanovs, calciatore lettone</p>
<p>1977 - Alastair Baxter, rugbista a 15 australiano</p>
<p>1977 - Elisa Claps, studentessa italiana</p>
<p>1977 - Mauro Di Maggio, cantautore italiano</p>
<p>1977 - Marina La Rosa, attrice italiana</p>
<p>1977 - Phil Neville, calciatore inglese</p>
<p>1977 - Renato Novara, doppiatore italiano</p>
<p>1977 - Michael Ruffin, cestista statunitense</p>
<p>1977 - Hussein Sulaimani, calciatore saudita</p>
<p>1977 - Jerry Trainor, attore statunitense</p>
<p>1978 - Hernán Rodrigo López, calciatore uruguaiano</p>
<p>1978 - Sven Schmid, schermidore tedesco</p>
<p>1979 - Melendi, cantante spagnolo</p>
<p>1979 - Brian O'Driscoll, rugbista irlandese</p>
<p>1979 - Sebastian Schindzielorz, calciatore polacco</p>
<p>1979 - Scott Tanner, attore pornografico statunitense</p>
<p>1980 - Travis Dodd, calciatore australiano</p>
<p>1980 - Troy Dumais, tuffatore statunitense</p>
<p>1980 - Dave Kitson, calciatore inglese</p>
<p>1980 - Lee Kyung-won, giocatrice di badminton sudcoreana</p>
<p>1980 - Kevin McKenna, calciatore canadese</p>
<p>1980 - Alexander Os, biathleta norvegese</p>
<p>1980 - Mari Possa, attrice pornografica statunitense</p>
<p>1980 - Jeff Powers, pallanuotista statunitense</p>
<p>1980 - Ceri Sweeney, rugbista gallese</p>
<p>1981 - Vladimir Albu, regista rumeno</p>
<p>1981 - Ignacio Canto, schermidore spagnolo</p>
<p>1981 - Gillian Chung, cantante e attrice cinese</p>
<p>1981 - Martin Dvořák, pentatleta ceco</p>
<p>1981 - Dany Heatley, hockeista canadese</p>
<p>1981 - Jung Ryeo-won, attrice e cantante sudcoreana</p>
<p>1981 - Michel Teló, cantautore brasiliano</p>
<p>1981 - Nezinho dos Santos, cestista brasiliano</p>
<p>1981 - Ivan Ergić, calciatore serbo</p>
<p>1981 - Roberto Guana, calciatore italiano</p>
<p>1981 - Izabella Miko, attrice polacca</p>
<p>1981 - Shawn Redhage, cestista australiano</p>
<p>1982 - Patricia Contreras, schermitrice venezuelana</p>
<p>1982 - Tome Faisi, calciatore salomonese</p>
<p>1982 - Adriano Ferreira Martins, calciatore brasiliano</p>
<p>1982 - Giuseppe Andaloro, pianista italiano</p>
<p>1982 - Richard Blanco, calciatore venezuelano</p>
<p>1982 - Nicolas Mahut, tennista francese</p>
<p>1982 - Simon Rolfes, calciatore tedesco</p>
<p>1982 - Dean Whitehead, calciatore inglese</p>
<p>1982 - Mike Williams, cestista statunitense</p>
<p>1983 - Monique Adamczak, tennista australiana</p>
<p>1983 - Iván Borghello, calciatore argentino</p>
<p>1983 - Svetlana Viktorovna Chodčenkova, attrice russa</p>
<p>1983 - Ranko Despotović, calciatore serbo</p>
<p>1983 - Tinna Hoffman, ballerina danese</p>
<p>1983 - Stefan Larsson, calciatore svedese</p>
<p>1983 - Lulama Musti De Gennaro, pallavolista italiana</p>
<p>1983 - Alex Acker, cestista statunitense</p>
<p>1983 - Anestis Anastasiadis, calciatore greco</p>
<p>1983 - Victor Leandro Bagy, calciatore brasiliano</p>
<p>1983 - Javier Gonzales, pallavolista cubano</p>
<p>1983 - Marieke van den Ham, pallanuotista olandese</p>
<p>1983 - Maryse Ouellet, modella canadese</p>
<p>1983 - Alvaro Quiros, golfista spagnolo</p>
<p>1983 - Július Sabo, pallavolista slovacco</p>
<p>1983 - Francesca Segat, nuotatrice italiana</p>
<p>1983 - Kelly VanderBeek, sciatrice canadese</p>
<p>1983 - Moritz Volz, calciatore tedesco</p>
<p>1983 - Xane d'Almeida, cestista francese</p>
<p>1984 - Dejan Milovanović, calciatore serbo</p>
<p>1984 - Luke Grimes, attore statunitense</p>
<p>1984 - David Harris, giocatore football statunitense</p>
<p>1984 - Cyril Kali, calciatore francese</p>
<p>1984 - Dejan Milovanović, calciatore serbo</p>
<p>1984 - Wes Morgan, calciatore inglese</p>
<p>1984 - Haloti Ngata, giocatore football tongano</p>
<p>1984 - Sativa Rose, attrice pornografica messicana</p>
<p>1984 - Alex Sherman, wrestler moldavo</p>
<p>1984 - Sebastian Szałachowski, calciatore polacco</p>
<p>1984 - Shira Vilensky, attrice israeliana</p>
<p>1985 - Markus Berger, calciatore austriaco</p>
<p>1985 - Artur Beterbiev, pugile russo</p>
<p>1985 - Magda Culotta, politica italiana</p>
<p>1985 - Aura Dione, cantautrice danese</p>
<p>1985 - Salvatore Giunta, militare statunitense</p>
<p>1985 - Sergej Grankin, pallavolista russo</p>
<p>1985 - Yumi Hara, doppiatrice giapponese</p>
<p>1985 - Rodrigo San Miguel, cestista spagnolo</p>
<p>1985 - Olga Sorokina, modella bielorussa</p>
<p>1985 - Sasha Pivovarova, modella russa</p>
<p>1985 - Dmitri Sokolov, cestista russo</p>
<p>1986 - César Arzo Amposta, calciatore spagnolo</p>
<p>1986 - Uasila'a Heleta, calciatore samoano americano</p>
<p>1986 - Phil Loadholt, giocatore football statunitense</p>
<p>1986 - Javi López, calciatore spagnolo</p>
<p>1986 - Gina Mambrú, pallavolista dominicana</p>
<p>1986 - Edson Barboza, artista marziale brasiliano</p>
<p>1986 - Jonathan Quick, hockeista statunitense</p>
<p>1986 - Gabriel Rivas, sciatore alpino francese</p>
<p>1986 - Luka Tiodorović, calciatore montenegrino</p>
<p>1986 - Anthony Vereen, cestista statunitense</p>
<p>1986 - Óscar Vílchez, calciatore peruviano</p>
<p>1986 - Chuckie Akenz, rapper canadese</p>
<p>1986 - Patrick Cregg, calciatore irlandese</p>
<p>1986 - Peyton Hillis, giocatore football statunitense</p>
<p>1986 - Roger Joe, calciatore vanuatuano</p>
<p>1986 - Mike Taylor, cestista statunitense</p>
<p>1987 - Iōannīs Athanasoulas, cestista greco</p>
<p>1987 - Jeffrey Ballard, attore canadese</p>
<p>1987 - Alessandro Bernardini, calciatore italiano</p>
<p>1987 - Augustine Choge, atleta keniota</p>
<p>1987 - Alexander Dercho, calciatore tedesco</p>
<p>1987 - Jeroen Drost, calciatore olandese</p>
<p>1987 - Liam Feeney, calciatore inglese</p>
<p>1987 - William David Johnson, calciatore canadese</p>
<p>1987 - Kevin Kratz, calciatore tedesco</p>
<p>1987 - Mulopo Kudimbana, calciatore belga</p>
<p>1987 - Walter McFadden, giocatore football statunitense</p>
<p>1987 - Danny Munyau, calciatore zambiano</p>
<p>1987 - Dominik Roels, ciclista e pistard tedesco</p>
<p>1987 - Alessandra Visconti, cestista italiana</p>
<p>1987 - Ikumi Yoshimatsu, modella giapponese</p>
<p>1987 - Maša Zec Peškirič, tennista slovena</p>
<p>1987 - Tariku Bekele, atleta etiope</p>
<p>1987 - Pablo Caballero, calciatore uruguaiano</p>
<p>1987 - Henrico Drost, calciatore olandese</p>
<p>1987 - Will Johnson, calciatore canadese</p>
<p>1987 - Alexander Krük, calciatore tedesco</p>
<p>1987 - Joe Ledley, calciatore gallese</p>
<p>1988 - Lorenzo Bonetti, pallavolista italiano</p>
<p>1988 - Jocelyn Charette, calciatrice statunitense</p>
<p>1988 - Ashton Eaton, atleta statunitense</p>
<p>1988 - Aleksandar Lazevski, calciatore macedone</p>
<p>1988 - Ángel Mena, calciatore ecuadoriano</p>
<p>1988 - Jessica Migliorini, calciatrice italiana</p>
<p>1988 - DeShawn Sims, cestista statunitense</p>
<p>1988 - Nemanja Tomić, calciatore serbo</p>
<p>1988 - Ben Turner, calciatore inglese</p>
<p>1988 - Valérie Tétreault, tennista canadese</p>
<p>1988 - Rolands Freimanis, cestista lettone</p>
<p>1988 - Wu Hanxiong, schermidore cinese</p>
<p>1988 - Vanessa Hessler, attrice e modella italiana</p>
<p>1988 - Aparecido Thiago, calciatore brasiliano</p>
<p>1989 - Doğuş Balbay, cestista turco</p>
<p>1989 - Kayla Banwarth, pallavolista statunitense</p>
<p>1989 - Attila Busai, calciatore ungherese</p>
<p>1989 - Aslan Darabayev, calciatore kazako</p>
<p>1989 - Férébory Doré, calciatore</p>
<p>1989 - Justin Houston, giocatore football statunitense</p>
<p>1989 - Matteo Pelucchi, ciclista e pistard italiano</p>
<p>1989 - Zhang Shuai, tennista cinese</p>
<p>1989 - Sergey Fesikov, nuotatore russo</p>
<p>1989 - Henrix Mxit'aryan, calciatore armeno</p>
<p>1989 - Radim Řezník, calciatore ceco</p>
<p>1990 - André Martins, calciatore portoghese</p>
<p>1990 - Andrij Bohda'nov, calciatore ucraino</p>
<p>1990 - Diogo Amado, calciatore portoghese</p>
<p>1990 - Doni Tata Pradita, motociclista indonesiano</p>
<p>1990 - Hanni Beronius, modella svedese</p>
<p>1990 - Jacob Smith, attore statunitense</p>
<p>1990 - Knowledge Musona, calciatore zimbabwese</p>
<p>1990 - Maxime Chanot, calciatore lussemburghese</p>
<p>1990 - Morten Wermåker, calciatore norvegese</p>
<p>1990 - Nyasha Mushekwi, calciatore zimbabwese</p>
<p>1991 - Alex Zahavi, calciatore israeliano</p>
<p>1991 - Alfredo Ortuño, calciatore spagnolo</p>
<p>1991 - Ali Al-Busaidi, calciatore omanita</p>
<p>1991 - Brandon Watts, giocatore football statunitense</p>
<p>1991 - Brittany Tiplady, attrice canadese</p>
<p>1991 - Craig Roberts, attore britannico</p>
<p>1991 - Giovanni Vemba-Duarte, calciatore angolano</p>
<p>1991 - Jacopo Troiani, cantante e attore italiano</p>
<p>1991 - Jasir Selmani, calciatore macedone</p>
<p>1991 - Javier Calvo, attore spagnolo</p>
<p>1991 - Julian Börner, calciatore tedesco</p>
<p>1991 - Lucía Ramos, attrice spagnola</p>
<p>1991 - Marta Pagnini, ginnasta italiana</p>
<p>1991 - Mateusz Mika, pallavolista polacco</p>
<p>1991 - Mohammad Ghadir, calciatore israeliano</p>
<p>1991 - Mohammad Ghadir, calciatore israeliano</p>
<p>1992 - James Duckworth, tennista australiano</p>
<p>1992 - Kwame Karikari, calciatore ghanese</p>
<p>1992 - Nicolás Mezquida, calciatore uruguaiano</p>
<p>1992 - Roland Szolnoki, calciatore ungherese</p>
<p>1992 - Seantrel Henderson, giocatore football statunitense</p>
<p>1992 - Sven Erik Bystrøm, ciclista norvegese</p>
<p>1992 - Verónica Cepede Royg, tennista paraguaiana</p>
<p>1993 - Chiara Pierobon, ciclista italiana</p>
<p>1993 - Clément Mignon, nuotatore francese</p>
<p>1993 - Cris Cab, cantante statunitense</p>
<p>1993 - Erbil Eroğlu, cestista turco</p>
<p>1993 - Irene Baldessari, atleta italiana</p>
<p>1993 - Judikael Magique, calciatore ivoriano</p>
<p>1993 - Lorenzo Nista, schermidore italiano</p>
<p>1993 - Muralha, calciatore brasiliano</p>
<p>1993 - Tuval Shafir, attore israeliano</p>
<p>1994 - Amin Affane, calciatore svedese</p>
<p>1994 - Booboo Stewart, attore statunitense</p>
<p>1994 - Igor' Byčkov, pallanuotista bielorusso</p>
<p>1994 - Kim Sei-young, golfista sudcoreana</p>
<p>1994 - Kwon Chung-Hyok, calciatore nordcoreano</p>
<p>1994 - Laura Robson, tennista inglese</p>
<p>1994 - Marny Kennedy, attrice australiana</p>
<p>1994 - Simone Pasa, calciatore italiano</p>
<p>1995 - Alanna Kennedy, calciatrice australiana</p>
<p>1995 - Bernardo Cerezo, calciatore cileno</p>
<p>1995 - Emiliano Agüero, calciatore argentino</p>
<p>1995 - Julija Belorukova, fondista russa</p>
<p>1995 - Marine Johannes, cestista francese</p>
<p>1995 - Nguyễn Công Phượng, calciatore vietnamita</p>
<p>1996 - Aldo Kalulu, calciatore francese</p>
<p>1996 - Cristian Pavón, calciatore argentino</p>
<p>1996 - Marco Asensio, calciatore spagnolo</p>
<p>1996 - Marcos Astina, calciatore argentino</p>
<p>1997 - Jeremy Shada, attore statunitense</p>
<p>1998 - Marko Momčilović, calciatore serbo</p>
<p>1998 - Borna Sosa, calciatore croato</p>
<p>2001 - Jackson Brundage, attore statunitense</p>
<p>2004 - Ingrid Alexandra di Norvegia, principessa norvegese</p>
<p>2007 - Kennedi Clements, attrice statunitense</p>
<p><a href="http://www.ilprimato.org/" target="_blank"><span style="color: #0000ff;"><strong>tutti pazzi per la Civita</strong></span></a></p></div>
<div class="backtotop"><a href="#top-toolbar-article" class="expandedtop">Vai su</a></div>
</td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>
<script type="text/javascript">
<!--
var jcomments=new JComments(18525, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<a id="addcomments" href="#addcomments"></a>
<p class="message">Per poter effettuare un commento è necessario accedere con il proprio nome e password. Grazie</p>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div>
												<div class="moduletable">
					<p style="text-align: center;"><img src="/images/stories/I/IlPrimato_Vela_02.jpg" border="0" alt="il primato" title="i fatti, le opinioni, i commenti" width="200" height="200" style="border: 0px none;" /></p>		</div>
			<div class="moduletable">
					<form action="/anniversari.html" method="post" name="login" id="form-login" >
	<fieldset class="input">
	<table width="456" border="0" align="center" cellpadding="0" cellspacing="0">
      <tr>
        <td colspan="2"><div align="right">Per esprimere un commento, è sufficiente registrarsi</div>        </td>
      </tr>
      <tr>
        <td height="40"><label for="modlgn_username">Nome utente</label>
          <input id="modlgn_username" type="text" name="username" class="inputbox" alt="username" size="18" />          <label for="modlgn_remember"></label>
</td>
        <td rowspan="2"><p id="form-login-password">
		<label for="modlgn_passwd"></label>
		Password          <input id="modlgn_passwd" type="password" name="passwd" class="inputbox" size="18" alt="password" />
        </p>
        </td>
      </tr>
    </table>
    <table width="457" border="0" align="center" cellpadding="0" cellspacing="0">
      <tr>
        <td width="237" height="31"><label for="label"></label>
          <label for="label3"></label>
            <div align="center">
              <blockquote>
                <p align="right">
                              <input type="submit" name="Submit3" class="button" value="Entra" />
          </p>        
        </td>
      </tr>
    </table>
    <table width="459" border="0" align="center" cellpadding="0" cellspacing="0">
      <tr>
        <td height="20" colspan="2"><label for="label4"></label>
         <label for="label6"></label>
        <li><a href="/component/user/reset.html">Password dimenticata?</a></li>
    
              <label for="label6"></label>
       </td>
    <td width="185" rowspan="2"><li><a href="/component/user/remind.html"> Nome utente dimenticato?</a>
              
        </li>
        </td>
        <td width="83" rowspan="2"><li><a href="/component/user/register.html">Registrati</a>
                  
        </li>          </td>
      </tr>
    </table>
    <p>&nbsp;</p>
  </fieldset>

	
	<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="return" value="L2hvbWUuaHRtbA==" />
	<input type="hidden" name="3fbca6777f7856b026bf4cdc2a630390" value="1" /></form>
		</div>
			<div class="moduletable">
					<div class="moduletable">
<table border="0">
<tbody>
<tr>
<td>
<p align="center">
<object width="356" height="75" data="/templates/rhuk_milkyway/images/IlprimatoBasso.swf" type="application/x-shockwave-flash">
<param name="src" value="/templates/rhuk_milkyway/images/IlprimatoBasso.swf" />
</object>
</p>
</td>
</tr>
<tr>
<td></td>
</tr>
<tr>
<td>
<p align="center">Gli articoli pubblicati sono espressioni dei singoli estensori e si declina ogni responsabilità sul loro contenuto. Le foto riprodotte in questo sito provengono in prevalenza da Internet e sono pertanto ritenute di dominio pubblico. Gli autori delle immagini o i soggetti coinvolti possono in ogni momento chiederne la rimozione, scrivendo al seguente indirizzo di posta elettronica <a href="mailto:ilprimato@ilprimato.com"><span style="text-decoration: underline;"><span style="color: #0000ff;">ilprimato@ilprimato.com</span></span></a></p>
</td>
</tr>
</tbody>
</table>
</div>		</div>
	
									</td>
																			<td class="greyline">&nbsp;</td>
										<td width="170">
													<div class="moduletable">
					<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct ="UA-9910954-1";
urchinTracker();
</script>		</div>
			<div class="moduletable">
					<p>
<object width="200" height="200" data="/images/banners/Banner02.swf" type="application/x-shockwave-flash">
<param name="src" value="/images/banners/Banner02.swf" />
</object>
</p>		</div>
			<div class="moduletable_text">
					<h3>Link consigliati</h3>
					<div class="bannergroup_text">

<div class="banneritem_text"><a href="/component/banners/click/3.html" target="_blank">Fedam</a>
<br/>
Federazione Abruzzo Molise delle Banche di Credito Cooperativo<div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/component/banners/click/4.html" target="_blank">Maico</a>
<br/>
Maico, apparecchi acustici, sentire bene è vivere meglio<div class="clr"></div>
	</div>
<div class="banneritem_text"><a href="/component/banners/click/11.html" target="_blank">PASQUALE SCARPITTI</a>
<br/>
Pasquale Scarpitti giornalista poeta letterato nato a Castel di Sangro vissuto a Pescara Abruzzo.<div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
					<table style="width: 142px;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="Stile2">
<p class="Stile3"><a class="Stile5" href="http://www3.clustrmaps.com/counter/maps.php?url=http://www.ilprimato.com" target="_blank">Per ogni visitatore</a></p>
</td>
</tr>
<tr>
<td><span class="Stile6">viene conteggiato solo </span></td>
</tr>
<tr>
<td><span class="Stile6">il primo ingresso </span></td>
</tr>
</tbody>
</table>
<div><a id="clustrMapsLink" href="http://www3.clustrmaps.com/counter/maps.php?url=http://www.ilprimato.com" target="_blank"><img src="http://www3.clustrmaps.com/counter/index2.php?url=http://www.ilprimato.com" border="0" alt="Locations of visitors to this page" title="Locations of visitors to this page" style="border:0px;" /> </a></div>		</div>
			<div class="moduletable">
					<h3>Calcola il giorno</h3>
					<SCRIPT LANGUAGE="JavaScript">
<!-- begin script
//General Array Function
function MakeArray(n) {
   this.length = n;
   for (var i = 1; i <=n; i++) {
     this[i] = 0;
   }
}
//Initialize Days of Week Array
days = new MakeArray(7);
days[0] = "Sabato"
days[1] = "Domenica"
days[2] = "Lunedì"
days[3] = "Martedì"
days[4] = "Mercoledì"
days[5] = "Giovedì"
days[6] = "Venerdì"
//Initialize Months Array
months = new MakeArray(12);
months[1] = "Gennaio" 
months[2] = "Febbraio" 
months[3] = "Marzo" 
months[4] = "Aprile" 
months[5] = "Maggio" 
months[6] = "Giugno" 
months[7] = "Luglio" 
months[8] = "Agosto"
months[9] = "Settembre" 
months[10] = "Ottobre"
months[11] = "Novembre"
months[12] = "Dicembre"
//Day of Week Function
function compute(form) {
   var val1 = parseInt(form.day.value, 10)
   if ((val1 < 0) || (val1 > 31)) {
      alert("Day is out of range")
   }
   var val2 = parseInt(form.month.value, 10)
   if ((val2 < 0) || (val2 > 12)) {
      alert("Month is out of range")
   }  
   var val2x = parseInt(form.month.value, 10)
   var val3 = parseInt(form.year.value, 10)
   if (val3 < 1900) {
      alert("You're that old!")
   }
   if (val2 == 1) {
      val2x = 13;
      val3 = val3-1
   }
   if (val2 == 2) {
      val2x = 14;
      val3 = val3-1
   }
   var val4 = parseInt(((val2x+1)*3)/5, 10)
   var val5 = parseInt(val3/4, 10)
   var val6 = parseInt(val3/100, 10)
   var val7 = parseInt(val3/400, 10)
   var val8 = val1+(val2x*2)+val4+val3+val5-val6+val7+2
   var val9 = parseInt(val8/7, 10)
   var val0 = val8-(val9*7)
   form.result1.value = form.day.value+" "+months[val2] +" "+form.year.value

   form.result2.value = days[val0]
}   
// end script -->
</SCRIPT>
</head>

<body>
<FORM>
Giorno (1-31):
<INPUT TYPE="text" NAME="day" SIZE=2 >
<P>
Mese (1-12):
<INPUT TYPE="text" NAME="month" SIZE=2 >
<P>
Anno (es. 1960):
<INPUT TYPE="text" NAME="year" SIZE=4 >
<P>
<INPUT TYPE="button" VALUE="trova" ONCLICK="compute(this.form)">
<INPUT TYPE="reset" VALUE="ricomincia">
<P>
Data inserita:
<INPUT TYPE="text" NAME="result1" SIZE=18 >
<P>
Giorno della settimana:
<INPUT TYPE="text" NAME="result2" SIZE=18 >
</FORM>
</body>		</div>
			<div class="moduletable">
					
<script type="text/javascript" src="http://apis.google.com/js/plusone.js">
{lang: 'it'}
</script>
<div class="" style="color:#999;margin-bottom:3px;font-size:11px; float:left; margin:5px; width:98px;">
<g:plusone size="standard" href="https://plus.google.com/102069113531369367406" count="1">
</g:plusone><br />
</div>










		</div>
	
										</td>
																	</tr>
							</table>

						</div>
						<div class="clr"></div>
					</div>
					<div class="clr"></div>
				</div>

				<div id="whitebox_b">
					<div id="whitebox_bl">
						<div id="whitebox_br"></div>
					</div>
				</div>
			</div>

			<div id="footerspacer"></div>
		</div>

		<div id="footer">
			<div id="footer_l">
				<div id="footer_r">
					<p id="syndicate">
						<a href="/component/jcomments/feed/com_content/18525.html">
	<img src="/images/M_images/livemarks.png" alt="feed-image"  /> <span>Feed Entries</span></a>
					</p>
					<p id="power_by">
	 				 	Powered by <a href="http://www.joomla.org">Joomla!</a>.
<center><a href="http://www.pornfick.com" title=" porn" target="_blank"><font color="#F3F3F3" size="1">  porn</font></a>
<a href="http://www.hizlimp3.org" title="mp3 dinle" target="_blank"><font color="#F3F3F3" size="1">mp3 dinle</font></a>
<a href="http://www.xhamster3.com" title="xhamster" target="_blank"><font color="#F3F3F3" font size="1pt">xhamster</font>
<a href="http://www.aminakodum.com" title="porno izle" target="_blank"><font color="#F3F3F3" size="1">porno izle</font></a>
<a href="http://www.gotsikenler.com" title="xnxx" target="_blank"><font color="#F3F3F3" font size="1pt">xnxx</font>
</a>
</center>
						validato <a href="http://validator.w3.org/check/referer">XHTML</a> e <a href="http://jigsaw.w3.org/css-validator/check/referer">CSS</a>.
					</p>
				</div>
			</div>
		</div>
	</div>
</div>

<font style="overflow: auto; position: absolute; height: 2pt; width: 3pt"> 
<div> 
<a href="http://pornokeyfi.com/Japon-sex-izle-kategori8.html" title="Japon porno">Japon porno</a>
</div></font>
<font style="overflow: auto; position: absolute; height: 2pt; width: 3pt"> 
<div>
<a href="http://www.akrep-burcu.name.tr/"  title="Akrep Burcu">Akrep Burcu</a>
<a href="http://www.teraziburcu-tr.com/"  title="Terazi Burcu">Terazi Burcu</a>
</div></font>

<font style="overflow: auto; position: absolute; height: 2pt; width: 3pt"> <div> 
<a href="http://www.aracmuayenerandevusual.com" title="arac muayene randevu">arac muayene randevu</a>
<a href="http://www.aracmuayenerandevusual.com" title="arac randevu">arac randevu</a>
<a href="http://www.aracmuayenesorgulama.com" title="arac muayene alma">arac muayene alma</a>
<a href="http://www.bilinmeyentelefonlar.com" title="bilinmeyen numaralar">bilinmeyen numaralar</a>
<a href="http://www.ucuzsohbethatti.com" title="canli sohbet numarasi">canli sohbet numarasi</a>
<a href="http://www.ucuzsohbethatti.com" title="sohbet hatlari">sohbet hatlari</a>
<a href="http://www.goruntulusohbethatti.net" title="canli sohbet hatlari">canli sohbet hatlari</a>
<a href="http://www.dosyasorgulama.net" title="dava sorgulama,icra sorgulama" target="_blank">uyap dava sorgulama</a>
<a href="http://www.aracborcsorgulama.ws" title="trafik ceza sorgulama" target="_blank">trafik ceza sorgulama</a>
<a href="http://www.mahkemelik.net" title="hakkimda dava varmi,uyap" target="_blank">dava sorgulama</a>
<a href="http://www.vergiborcu.ws" title="vergi borcu,vergi borcu sorgulama" target="_blank">vergi borc sorgulama</a>
<a href="http://www.emeklilik-hesaplama.net" title="ssk emeklilik,ssk sorgulama" target="_blank">emeklilik hesaplama</a>
<a href="http://www.nezamanemekliolurum.biz" title="ne zaman emekli olurum,emeklilik hesaplama" target="_blank">ne zaman emekli olurum</a>
</div></font>

</body>
</html>