<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta name="google-site-verification" content="zR07x2At85kdXEmWS8QLw_XaCIkkEFkN2C-Hbl1QUo0" />
<meta property="og:image" content="http://www.ilprimato.com/images/stories/I/IlPrimato_Vela_09.jpg" />

  <base href="http://www.ilprimato.com/il-commento/44-il-commento/18864-piu-iva-e-migranti-lue-strangola-litalia.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Ultime notizie, ilprimato, primato, l'aquila, news dal mondo, news di oggi, notizie dal mondo, abruzzo, chieti, pescara, teramo, regione abruzzo" />
  <meta name="title" content="Più Iva e migranti, l’Ue strangola l’Italia" />
  <meta name="author" content="Ercole Di Fiore" />
  <meta name="description" content="Due sentenze della Corte di Strasburgo creano di fatto la spaccatura tra Europa ricca e povera." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management + SEOSimple (http://daobydesign.com)" />
  <title>Più Iva e migranti, l’Ue strangola l’Italia</title>
  <link href="/component/jcomments/feed/com_content/18864.html" rel="alternate" type="application/rss+xml" title="Più Iva e migranti, l’Ue strangola l’Italia" />
  <link href="/templates/rhuk_milkyway/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=12" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/alphatoolbar/css/toolbararticlemenu.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/alphatoolbar/css/small.css" type="text/css" media="screen"  title="small text" />
  <link rel="stylesheet" href="/plugins/content/alphatoolbar/css/medium.css" type="text/css" media="screen"  title="medium text" />
  <link rel="stylesheet" href="/plugins/content/alphatoolbar/css/large.css" type="text/css" media="screen"  title="large text" />
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.1.js?v=7"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=3"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/content/alphatoolbar/js/menu.js"></script>
  <script type="text/javascript" src="/plugins/content/alphatoolbar/js/switcher.js"></script>
  <script type="text/javascript">
if(!document.__defineGetter__) {
	Object.defineProperty(document, 'cookie', {
		get: function(){return ''},
		set: function(){return true},
	});
} else {
	document.__defineGetter__("cookie", function() { return '';} );
	document.__defineSetter__("cookie", function() {} );
}window.addEvent('domready', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); });
  </script>


<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="/templates/rhuk_milkyway/css/template.css" type="text/css" />
<link rel="stylesheet" href="/templates/rhuk_milkyway/css/blue.css" type="text/css" />
<link rel="stylesheet" href="/templates/rhuk_milkyway/css/blue_bg.css" type="text/css" />
<!--[if lte IE 6]>
<link href="/templates/rhuk_milkyway/css/ieonly.css" rel="stylesheet" type="text/css" />
<![endif]-->

</head>
<body id="page_bg" class="color_blue bg_blue width_fmax">
<a name="up" id="up"></a>
<div class="center" align="center">
	<div id="wrapper">
		<div id="wrapper_r">
			<div id="header">
				<div id="header_l">
					<div id="header_r">
						<div id="logo"></div>
						<p>
<object width="280" height="70" data="/images/banners/Banner01.swf" type="application/x-shockwave-flash">
<param name="src" value="/images/banners/Banner01.swf" />
</object>
<object style="float: right;" width="280" height="70" data="/images/banners/Banner04.swf" type="application/x-shockwave-flash">
<param name="src" value="/images/banners/Banner04.swf" />
</object>
</p>
					</div>
				</div>
			</div>

			<div id="tabarea">
				<div id="tabarea_l">
					<div id="tabarea_r">
						<div id="tabmenu">
						<table cellpadding="0" cellspacing="0" class="pill">
							<tr>
								<td class="pill_l">&nbsp;</td>
								<td class="pill_m">
								<div id="pillmenu">
									<ul id="mainlevel"><li><a href="/home.html" class="mainlevel" id="active_menu">Home</a></li><li><a href="/news.html" class="mainlevel" >News</a></li><li><a href="/news-regionali.html" class="mainlevel" >News regionali</a></li><li><a href="/radio-regionali.html" class="mainlevel" >Radio regionali</a></li><li><a href="/video.html" class="mainlevel" >Video</a></li><li><a href="/inserisci-un-commento.html" class="mainlevel" >Inserisci un commento</a></li><li><a href="/faq.html" class="mainlevel" >FAQ</a></li></ul>
								</div>
								</td>
								<td class="pill_r">&nbsp;</td>
							</tr>
						  </table>
						</div>
					</div>
				</div>
			</div>

			<!--<div id="search">
				<ul>
<li><a href="/viaggi/77-viaggi/7156-laquila-story.html" target="_blank">L'Aquila Story</a></li>
<li><a href="/le-piccole-grandi-bufale/195-le-piccole-grandi-bufale/16518-attento-a-questi-numeri.html" target="_blank">Attento a questi numeri</a></li>
<li><a href="/tradizioni/abruzzo/11396-folklore-e-tradizioni-popolari-dellabruzzo.html" target="_blank">Folklore e tradizioni popolari dell’Abruzzo</a></li>
<li><a href="/anniversari/109-anniversari/9770-il-terremoto-dellaquila-del-2009.html" target="_blank">Il terremoto dell'Aquila del 2009</a></li>
<li><a href="/costume-e-societa/189-costume-e-societa/10660-quei-privilegi-della-politica-cosi-duri-a-morire.html" target="_blank">Quei privilegi della politica così duri a morire</a></li>
</ul>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">
<h1 class="contentheading">Porto canale di Pescara</h1>
</div>
			</div> -->

       		<div id="pathway">
				

	</div>

			<div class="clr"></div>

		  <div id="whitebox">

<iframe src="http://www.italpress.com/rss-ticker/?section=politica&height=20&width=100%"
width="100%" height="20px" frameborder="0" vspace="0" hspace="0" marginwidth="0"
marginheight="0" scrolling="no" noresize=""></iframe>

<div id="yui_3_7_2_1_1353616816953_58" style="text-align: center;"><span style="font-size: small;"><span style="color: #0000ff;"><span style="background-color: #ffff00;"><span id="yui_3_7_2_1_1353616816953_57">"Tutti hanno diritto di manifestare liberamente  il proprio pensiero con la parola, lo scritto e ogni altro mezzo di diffusione.  Art. 21 della Costituzione italiana"</span></span></span></span></div>
				<div id="whitebox_t">
					<div id="whitebox_tl">
						<div id="whitebox_tr"></div>
					</div>
				</div>

				<div id="whitebox_m">
					<div id="area">
									
<dl id="system-message">
<dt class="message">Messaggio</dt>
<dd class="message message fade">
	<ul>
		<li><h2>Cookie Policy</h2><p>Questo sito Web utilizza i cookie per gestire l'autenticazione, navigazione e altre funzioni. Utilizzando il nostro sito Web, acconsentite che possiamo collocare questi tipi di cookie sul tuo dispositivo.</p><p><a href="http://ilprimato.com/home/292-cookie-privacy/13225-informativa-privacy-cookie.html">Mostra informativa sulla privacy</a></p><p><a href="http://eur-lex.europa.eu/LexUriServ/LexUriServ.do?uri=CELEX:32002L0058:IT:NOT" onclick="window.open(this.href);return false;">Approfondisci</a></p><button onclick="window.location = '/il-commento/44-il-commento/18864-piu-iva-e-migranti-lue-strangola-litalia.html?eprivacy=1';">Accetto</button></li>
	</ul>
</dd>
</dl>

						<div id="leftcolumn">
															<div class="module">
			<div>
				<div>
					<div>
											

<div style="text-align:center;">


<form style="padding:3px; text-align:center;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=BenvenutoInIlPrimato', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
<p>Iscriviti alle newsletter</p>
<p><input type="text" style="width:140px" name="email"/></p>
<input type="hidden" value="BenvenutoInIlPrimato" name="uri"/>
<input type="hidden" name="loc" value="en_US"/>
<input type="submit" value="Invia" />
</form>




</div>

					</div>
				</div>
			</div>
		</div>
			<div class="modulegtranslate_miocss">
			<div>
				<div>
					<div>
											

<script type="text/javascript">
//<![CDATA[
                    function doTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];var plang=location.pathname.split('/')[1];if(plang.length !=2 && plang != 'zh-CN' && plang != 'zh-TW')plang='it';if(lang == 'it')location.href=location.protocol+'//'+location.host+location.pathname.replace('/'+plang, '')+location.search;else location.href=location.protocol+'//'+location.host+'/'+lang+location.pathname.replace('/'+plang, '')+location.search;}
            //]]>
</script>

<div id="google_translate_element"></div>
<script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({
    pageLanguage: 'it',
    includedLanguages: 'it,af,sq,ar,hy,az,eu,be,bg,ca,zh-CN,zh-TW,hr,cs,da,nl,en,et,tl,fi,fr,gl,ka,de,el,ht,iw,hi,hu,is,id,ga,ja,ko,lv,lt,mk,ms,mt,no,fa,pl,pt,ro,ru,sr,sk,sl,es,sw,sv,th,tr,uk,ur,vi,cy,yi,'
  }, 'google_translate_element');
}
</script>
<script type="text/javascript" src="http://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<p> </p>
<table style="width: 119px; height: 22px; border: 2px solid #5345f6;" border="2" cellspacing="1" cellpadding="1" frame="void">
<tbody>
<tr>
<td>
<p><a href="javascript:void(0);" onclick="javascript:window.external.addfavorite('http://www.ilprimato.com', 'il Primato - i fatti, le opinioni, i commenti')">Aggiungi ai preferiti</a></p>
</td>
</tr>
</tbody>
</table>					</div>
				</div>
			</div>
		</div>
			<div class="module_menu">
			<div>
				<div>
					<div>
													<h3>I fatti e le opinioni</h3>
											<ul class="menu"><li class="item204"><a href="/punti-di-vista.html"><span>Punti di vista</span></a></li></ul>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<div dir="ltr"><a href="/templates/rhuk_milkyway/images/AeroportiItaliani.html" target="_blank">Aeroporti italiani</a></div>
<div dir="ltr"><a href="/punti-di-vista/175-i-fatti/1754-vola-cin-il-primato.html"><img src="/templates/rhuk_milkyway/images/AirlinesilPrimato.jpg" border="0" alt="Airlines ilPrimato" width="150" height="118" style="border: 0px none;" /></a></div>
<div style="text-align: center"><a href="/templates/rhuk_milkyway/images/CompagnieAereeMondiali.html" target="_blank">Linee aree mondiali</a></div>					</div>
				</div>
			</div>
		</div>
			<div class="module_menu">
			<div>
				<div>
					<div>
													<h3>Rubriche</h3>
											<ul class="menu"><li class="item83"><a href="/a-proposito-di.html"><span>A proposito di......</span></a></li><li class="item124"><a href="/anniversari.html"><span>Anniversari</span></a></li><li class="item53"><a href="/archeologia.html"><span>Archeologia</span></a></li><li class="item203"><a href="/architettura.html"><span>Architettura</span></a></li><li class="item55"><a href="/astronomia.html"><span>Astronomia</span></a></li><li class="item62"><a href="/cinema.html"><span>Cinema</span></a></li><li class="item128"><a href="/civilta-remote.html"><span>Civiltà remote</span></a></li><li class="item126"><a href="/consigli-non-richiesti.html"><span>Consigli non richiesti</span></a></li><li class="item226"><a href="/costume-e-societa.html"><span>Costume e società</span></a></li><li class="item223"><a href="/economia-e-lavoro.html"><span>Economia e lavoro</span></a></li><li class="item95"><a href="/editoria.html"><span>Editoria</span></a></li><li class="item67"><a href="/elettronica.html"><span>Elettronica</span></a></li><li class="item61"><a href="/eventi.html"><span>Eventi</span></a></li><li class="item127"><a href="/filosofia.html"><span>Filosofia</span></a></li><li class="item69"><a href="/fotografia.html"><span>Fotografia</span></a></li><li class="item100"><a href="/giornalismo.html"><span>Giornalismo</span></a></li><li class="parent item369"><a href="/hobby.html"><span>Hobby</span></a></li><li class="item380"><a href="/il-fatto.html"><span>Il fatto</span></a></li><li class="item65"><a href="/il-commento.html"><span>Il commento</span></a></li><li class="item103"><a href="/i-ricordi.html"><span>I ricordi</span></a></li><li class="item201"><a href="/la-buona-tavola.html"><span>La buona tavola</span></a></li><li class="item214"><a href="/la-prima-volta.html"><span>La prima volta...</span></a></li><li class="item337"><a href="/le-interviste-di.html"><span>Le interviste di....</span></a></li><li class="item231"><a href="/le-piccole-grandi-bufale.html"><span>Le piccole, grandi bufale</span></a></li><li class="item71"><a href="/letteratura.html"><span>Letteratura</span></a></li><li class="item84"><a href="/matematica.html"><span>Matematica</span></a></li><li class="item54"><a href="/mitologia.html"><span>Mitologia</span></a></li><li class="item72"><a href="/mostre.html"><span>Mostre</span></a></li><li class="item202"><a href="/motori.html"><span>Motori</span></a></li><li class="item373"><a href="/musei.html"><span>Musei</span></a></li><li class="item222"><a href="/musica.html"><span>Musica</span></a></li><li class="item197"><a href="/natura-e-ambiente.html"><span>Natura e ambiente</span></a></li><li class="parent item338"><a href="/obiettivo-legalita.html"><span>Obiettivo legalità</span></a></li><li class="item198"><a href="/opportunita.html"><span>Opportunità</span></a></li><li class="item218"><a href="/perle-letterarie.html"><span>Perle... letterarie</span></a></li><li class="parent item257"><a href="/persone.html"><span>Persone</span></a></li><li class="item73"><a href="/pittura.html"><span>Pittura</span></a></li><li class="item122"><a href="/poesie.html"><span>Poesie</span></a></li><li class="item74"><a href="/radici.html"><span>Radici</span></a></li><li class="parent item75"><a href="/regioni.html"><span>Regioni</span></a></li><li class="parent item167"><a href="/rievocazioni-storiche.html"><span>Rievocazioni storiche</span></a></li><li class="parent item259"><a href="/riti-pasquali.html"><span>Riti pasquali</span></a></li><li class="item227"><a href="/salute-e-benessere.html"><span>Salute e benessere</span></a></li><li class="parent item188"><a href="/santuari-prodigi.html"><span>Santuari - Prodigi</span></a></li><li class="item141"><a href="/scienze-e-tecnologie.html"><span>Scienze e tecnologie</span></a></li><li class="item90"><a href="/scultura.html"><span>Scultura</span></a></li><li class="item230"><a href="/sorridi.html"><span>Sorridi</span></a></li><li class="parent item64"><a href="/sport.html"><span>Sport</span></a></li><li class="parent item89"><a href="/storia.html"><span>Storia</span></a></li><li class="parent item146"><a href="/terme.html"><span>Terme</span></a></li><li class="item224"><a href="/terza-pagina.html"><span>Terza pagina</span></a></li><li class="parent item102"><a href="/tradizioni.html"><span>Tradizioni</span></a></li><li class="item96"><a href="/viaggi.html"><span>Viaggi</span></a></li></ul>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
																</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>Ascolta la tua radio</h3>
											<script language="javascript" type="text/javascript">
	function iFrameHeight() {
		var h = 0;
		if ( !document.all ) {
			h = document.getElementById('blockrandom').contentDocument.height;
			document.getElementById('blockrandom').style.height = h + 60 + 'px';
		} else if( document.all ) {
			h = document.frames('blockrandom').document.body.scrollHeight;
			document.all.blockrandom.style.height = h + 20 + 'px';
		}
	}
</script>

<iframe 	id="blockrandom"
	name=""
	src="http://www.ilprimato.com/radio.html"
	width="100%"
	height="70"
	scrolling="auto"
	align="top"
	frameborder="0"
	class="wrapper">
	Nessun iframe</iframe>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>Calendario per la ricerca degli articoli pubblicati</h3>
											
<link rel="stylesheet" href="/modules/mod_blog_calendar/tmpl/style.css" type="text/css">
<div id="calendar-169">
<!--calendar-169 start-->
<table id="tableCalendar-169" class="blogCalendar">
<tr>
<td align="center" class="blogCalendarHeader headerArrow"><a class="headerArrow" id="prevMonth-169" href="http://www.ilprimato.com/home.html?start=335&amp;format=html&amp;Itemid=1&amp;option=com_content&amp;limitstart=335&amp;view=frontpage&amp;layout=default&amp;limit=9&amp;frontPageAdsCount=10&amp;month=2&amp;year=2017">&lt;</a></td>
<td align="center" class="blogCalendarHeader headerDate" colspan="5"><a class="headerDate" href="/component/blog_calendar/?year=2017&amp;month=03&amp;modid=169">Marzo 2017</a></td>
<td align="center" class="blogCalendarHeader headerArrow"><a class="headerArrow" id="nextMonth-169" href="http://www.ilprimato.com/home.html?start=335&amp;format=html&amp;Itemid=1&amp;option=com_content&amp;limitstart=335&amp;view=frontpage&amp;layout=default&amp;limit=9&amp;frontPageAdsCount=10&amp;month=4&amp;year=2017" >&gt;</a></td>
</tr>
<tr>
<td class="dayName">Lu</td>
<td class="dayName">Ma</td>
<td class="dayName">Me</td>
<td class="dayName">Gi</td>
<td class="dayName">Ve</td>
<td class="dayName">Sa</td>
<td class="dayName">Do</td>
</tr>
<tr>
<td class="blogCalendarDay blogCalendarDayEmpty " >&nbsp;</td>
<td class="blogCalendarDay blogCalendarDayEmpty " >&nbsp;</td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2017&amp;month=03&amp;day=01&amp;modid=169" title="8 articoli pubblicati">1</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2017&amp;month=03&amp;day=02&amp;modid=169" title="8 articoli pubblicati">2</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2017&amp;month=03&amp;day=03&amp;modid=169" title="9 articoli pubblicati">3</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2017&amp;month=03&amp;day=04&amp;modid=169" title="8 articoli pubblicati">4</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2017&amp;month=03&amp;day=05&amp;modid=169" title="6 articoli pubblicati">5</a></td>
</tr>
<tr>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2017&amp;month=03&amp;day=06&amp;modid=169" title="8 articoli pubblicati">6</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2017&amp;month=03&amp;day=07&amp;modid=169" title="8 articoli pubblicati">7</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2017&amp;month=03&amp;day=08&amp;modid=169" title="9 articoli pubblicati">8</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2017&amp;month=03&amp;day=09&amp;modid=169" title="9 articoli pubblicati">9</a></td>
<td class="highlight blogCalendarDay blogCalendarToday blogCalendarTodayLink" style="background-color: " ><a class="blogCalendarToday" href="/component/blog_calendar/?year=2017&amp;month=03&amp;day=10&amp;modid=169" title="9 articoli pubblicati" >10</a></td>
<td class="blogCalendarDay " >11</td>
<td class="blogCalendarDay " >12</td>
</tr>
<tr>
<td class="blogCalendarDay " >13</td>
<td class="blogCalendarDay " >14</td>
<td class="blogCalendarDay " >15</td>
<td class="blogCalendarDay " >16</td>
<td class="blogCalendarDay " >17</td>
<td class="blogCalendarDay " >18</td>
<td class="blogCalendarDay " >19</td>
</tr>
<tr>
<td class="blogCalendarDay " >20</td>
<td class="blogCalendarDay " >21</td>
<td class="blogCalendarDay " >22</td>
<td class="blogCalendarDay " >23</td>
<td class="blogCalendarDay " >24</td>
<td class="blogCalendarDay " >25</td>
<td class="blogCalendarDay " >26</td>
</tr>
<tr>
<td class="blogCalendarDay " >27</td>
<td class="blogCalendarDay " >28</td>
<td class="blogCalendarDay " >29</td>
<td class="blogCalendarDay " >30</td>
<td class="blogCalendarDay " >31</td>
<td class="blogCalendarDay blogCalendarDayEmpty " >&nbsp;</td>
<td class="blogCalendarDay blogCalendarDayEmpty " >&nbsp;</td>
</tr>
</table>
<!--calendar-169 end-->
</div>
<div id="ArticleList">
<!--dropdown start-->
</div>
					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<p><a href="https://plus.google.com/102069113531369367406?rel=author">Trovaci su Google+</a></p>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											﻿﻿﻿<link rel="alternate" type="application/rss+xml" title="il primato - i fatti, le opinioni, i commenti" href="http://www.ilprimato.com/home.feed?type=rss" />					</div>
				</div>
			</div>
		</div>
	
												</div>

												<div id="maincolumn">
													
							<table class="nopad">
								<tr valign="top">
									<td>
										<a name="top-toolbar-article"></a>
<table class="contentpaneopen">
<tr>
	      <td class="contentheading" width="100%">      <h1 class="contentheading" >
					Più Iva e migranti, l’Ue strangola l’Italia		      </h1>
      </td>
				
		
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td>
				<span>
							<a href="/il-commento.html">						Il commento							</a>									</span>
					</td>
</tr>
<tr>
	<td valign="top">
		<span class="small">
      Scritto da Adalgisa		</span>
		&nbsp;&nbsp;
	</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		Venerdì 10 Marzo 2017 17:35	</td>
</tr>


<tr>
<td valign="top">
<div id="toolbar-article">
<table border="0" cellpadding="0" cellspacing="0" width="100%">
			  <tr><td width="95%">
				<div class="menu-toolbar-article-horizontal">
				<ul id="menulist_root-toolbar-article-horizontal" class="mainlevel-toolbar-article-horizontal" >					
					<li><a href="#" class="mainlevel-toolbar-article-horizontal"><span class="expanded"><img src="/plugins/content/alphatoolbar/images/icon-sharethis.gif" alt="" border="0" />Condividi</span></a>
						<ul id="menulist_1-toolbar-article-horizontal"><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.twitter.com" onclick="window.open('http://www.twitter.com/home?status='+encodeURIComponent(document.title)+':+'+encodeURIComponent(location.href)+'','','resizable,location,menubar,toolbar,scrollbars,status');return false;"><img src="/plugins/content/alphatoolbar/images/social/twitter_trans.gif" alt="" name="twitter" border="0" id="twitter"/> Twitter</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.mister-wong.com" onclick="window.open('http://www.mister-wong.com/index.php?action=addurl&amp;bm_url='+encodeURIComponent(location.href)+'&amp;bm_notice=Il Primato - i fatti, le opinioni, i commenti&amp;bm_description='+encodeURIComponent(document.title)+'&amp;bm_tags=Ultime notizie ilprimato primato l'aquila news dal mondo news di oggi notizie dal mondo abruzzo chieti pescara teramo regione abruzzo');return false;"><img src="/plugins/content/alphatoolbar/images/social/wong_trans.gif" alt="" name="wong" border="0" id="wong"/> Mister Wong</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://digg.com" onclick="window.open('http://digg.com/submit?phase=2&amp;url='+encodeURIComponent(location.href)+'&amp;bodytext=Il Primato - i fatti, le opinioni, i commenti&amp;tags=Ultime notizie ilprimato primato l'aquila news dal mondo news di oggi notizie dal mondo abruzzo chieti pescara teramo regione abruzzo&amp;title='+encodeURIComponent(document.title));return false;"><img src="/plugins/content/alphatoolbar/images/social/digg_trans.gif" alt="" name="Digg" border="0" id="Digg" /> Digg</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://del.icio.us" onclick="window.open('http://del.icio.us/post?v=2&amp;url='+encodeURIComponent(location.href)+'&amp;notes=Il Primato - i fatti, le opinioni, i commenti&amp;tags=Ultime notizie ilprimato primato l'aquila news dal mondo news di oggi notizie dal mondo abruzzo chieti pescara teramo regione abruzzo&amp;title='+encodeURIComponent(document.title));return false;"><img src="/plugins/content/alphatoolbar/images/social/del_trans.gif" alt="" name="Delicious" border="0" id="Delicious" /> Del.icio.us</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://slashdot.org" onclick="window.open('http://slashdot.org/bookmark.pl?url='+encodeURIComponent(location.href)+'&amp;tags=Ultime notizie ilprimato primato l'aquila news dal mondo news di oggi notizie dal mondo abruzzo chieti pescara teramo regione abruzzo&amp;title='+encodeURIComponent(document.title));return false;"><img src="/plugins/content/alphatoolbar/images/social/slashdot_trans.gif" alt="" name="Slashdot" border="0" id="Slashdot" /> Slashdot</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.furl.net" onclick="window.open('http://www.furl.net/storeIt.jsp?u='+encodeURIComponent(location.href)+'&amp;keywords=Ultime notizie, ilprimato, primato, l'aquila, news dal mondo, news di oggi, notizie dal mondo, abruzzo, chieti, pescara, teramo, regione abruzzo&amp;t='+encodeURIComponent(document.title));return false;"><img src="/plugins/content/alphatoolbar/images/social/furl_trans.gif" alt="" name="Furl" border="0" id="Furl" /> Furl</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.yahoo.com" onclick="window.open('http://myweb2.search.yahoo.com/myresults/bookmarklet?t='+encodeURIComponent(document.title)+'&amp;d=Il Primato - i fatti, le opinioni, i commenti&amp;tag=Ultime notizie, ilprimato, primato, l'aquila, news dal mondo, news di oggi, notizie dal mondo, abruzzo, chieti, pescara, teramo, regione abruzzo&amp;u='+encodeURIComponent(location.href));return false;"><img src="/plugins/content/alphatoolbar/images/social/yahoo_trans.gif" alt="" name="Yahoo" border="0" id="Yahoo" /> Yahoo</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.technorati.com" onclick="window.open('http://technorati.com/faves?add='+encodeURIComponent(location.href)+'&amp;tag=Ultime notizie ilprimato primato l'aquila news dal mondo news di oggi notizie dal mondo abruzzo chieti pescara teramo regione abruzzo');return false;"><img src="/plugins/content/alphatoolbar/images/social/technorati_trans.gif" alt="" name="Technorati" border="0" id="Technorati" /> Technorati</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.newsvine.com" onclick="window.open('http://www.newsvine.com/_wine/save?popoff=1&amp;u='+encodeURIComponent(location.href)+'&amp;tags=Ultime notizie, ilprimato, primato, l'aquila, news dal mondo, news di oggi, notizie dal mondo, abruzzo, chieti, pescara, teramo, regione abruzzo&amp;blurb='+encodeURIComponent(document.title));return false;"><img src="/plugins/content/alphatoolbar/images/social/newsvine_trans.gif" alt="" name="Newsvine" border="0" id="Newsvine" /> Newsvine</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.blinklist.com" onclick="window.open('http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Description=Il Primato - i fatti, le opinioni, i commenti&amp;Tag=Ultime notizie, ilprimato, primato, l'aquila, news dal mondo, news di oggi, notizie dal mondo, abruzzo, chieti, pescara, teramo, regione abruzzo&amp;Url='+encodeURIComponent(location.href)+'&amp;Title='+encodeURIComponent(document.title));return false;"><img src="/plugins/content/alphatoolbar/images/social/blinklist_trans.gif" alt="" name="Blinklist" border="0" id="Blinklist" /> Blinklist</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.facebook.com" onclick="window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(location.href));return false;"><img src="/plugins/content/alphatoolbar/images/social/facebook_trans.gif" alt="" name="Facebook" border="0" id="Facebook" /> Facebook</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.wikio.com" onclick="window.open('http://www.wikio.com/vote?url='+encodeURIComponent(location.href));return false;"><img src="/plugins/content/alphatoolbar/images/social/wikio_trans.gif" alt="" name="Wikio" border="0" id="Wikio" /> Wikio</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://segnalo.com" onclick="window.open('http://segnalo.com/post.html.php?url='+(document.location.href)+'&title='+(document.title));return false;"><img src="/plugins/content/alphatoolbar/images/social/segnalo.png" alt="" name="Segnalo" border="0" id="Segnalo" /> Segnalo</a></li><li><a class="sublevel-toolbar-article-horizontal" href="http://www.alphaplug.com"><img src="/plugins/content/alphatoolbar/images/ap.gif" alt="" name="AlphaPlug" border="0" id="AlphaPlug"/></a></li></ul>
					</li>
<li><script type="text/javascript" src="http://vozme.com/get_text.js"></script><a href="javascript:void(0);" onclick="get_id('toolbar-articlebody','it','fm');" class="mainlevel-toolbar-article-horizontal" rel="nofollow"><img src="/plugins/content/alphatoolbar/images/icon-hear.gif" alt="" border="0" />Ascolta questo testo</a></li><li><a href="/il-commento/44-il-commento/18864-piu-iva-e-migranti-lue-strangola-litalia.html?tmpl=component&amp;print=1" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" class="mainlevel-toolbar-article-horizontal" rel="nofollow" ><img src="/plugins/content/alphatoolbar/images/icon-print.gif" alt="" border="0" />Stampa</a></li><li><a href="/component/mailto/?tmpl=component&amp;link=aHR0cDovL3d3dy5pbHByaW1hdG8uY29tL2lsLWNvbW1lbnRvLzE4ODY0LXBpdS1pdmEtZS1taWdyYW50aS1sdWUtc3RyYW5nb2xhLWxpdGFsaWEuaHRtbA%3D%3D" onclick="window.open(this.href,'win2','width=400,height=300,menubar=yes,resizable=yes'); return false;" class="mainlevel-toolbar-article-horizontal" rel="nofollow" ><img src="/plugins/content/alphatoolbar/images/icon-email.gif" alt="" border="0" />E-mail</a></li></ul>
				</div>
				</td>
			  <td width="5%">
<table border="0" align="right" cellpadding="0" cellspacing="5">
			  <tr><td><span class="editlinktip hasTip" title="Visite::13"><img src="/plugins/content/alphatoolbar/images/icon-chart.gif" alt="Hits" border="0" /></span>
			  </td></tr>
			  </table></td>

			   </tr>
			  </table>
</div>
<div id="toolbar-articlebody">
<div style='float:center;text-align:center; margin:1px auto;'><script type="text/javascript"><!--
google_ad_client = "ca-pub-0104059032510492";
/* Banner_articolo_alto */
google_ad_slot = "5893351406";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><p><span style="font-size: medium;"><span style="color: #ff0000;"><strong>La spaccatura fra Europa ricca e povera</strong></span></span></p>
<p>di Ruggiero Capone</p>
<p><span style="font-size: 12.16px;">Due sentenze della Corte di Strasburgo creano di fatto la spaccatura tra Europa ricca e povera.</span></p>

<p>Infatti, mentre l’Italia viene ripetutamente condannata per espulsioni di migranti irregolari, di contro giunge una sentenza a favore dell’espulsione di una famiglia cristiana (di origine siriana) operata dal Belgio (nel caso è stato negato lo status di rifugiato politico).</p>
<p>E mentre queste sentenze spalancano la vie a una diversa politica d’accoglienza, l’Italia sforna un decreto di riforma delle politiche del lavoro: riconoscendo lo status di disoccupato anche a chi non ha mai lavorato.</p>
<p>Due pericolosissimi precedenti che sommati potrebbero trasformare l’Italia nella favelas (o campo profughi) d’Europa. Visto che l’assegno di disoccupazione raggiungerebbe prima alcuni segmenti sociali e poi i veri poveri. E queste misure scattano mentre s’impenna l’indice di disagio sociale.</p>
<p>Infatti il “misery index” stilato dalla Confcommercio è in netto aumento, riportando l’Italia al trend di povertà che vedemmo nel periodo prima del 2015: la ripresa economica dell’Italia non c’è.</p>
<p>Il misery index della Confcommercio misura mensilmente il disagio sociale causato dalla disoccupazione estesa (ovvero si considerano i disoccupati, i cassintegrati e gli scoraggiati, o disoccupati atavici), tutto messo in correlazione con la variazione percentuale dei prezzi dei beni e servizi ad alta frequenza d’acquisto: l’indice in questione a gennaio è salito a 20,3 punti dai 19,4 punti di dicembre 2016.</p>
<p>L’Italia va peggio del previsto, mentre la politica chiude (come da uso varato in epoca Mario Monti) sia i cordoni della borsa per creare lavoro che quelli del credito per aiutare imprese e famiglie. L’adagio è chiaro: si ascolterà la gente dopo il congresso del Partito Democratico, soprattutto la gente dovrà rimanere in apnea sino a dopo le politiche del 2018.</p>
<p>Per dirla in soldoni, all’epoca della tanto vituperata Prima Repubblica s’aiutava la gente prima di congressi ed elezioni. Oggi, che è in voga lo “stringi-cinghia” sul modello tedesco, si lascia la gente senza soldi e lavoro aspettando il nuovo Governo.</p>
<p>E le uniche risorse disponibili vengono impiegate per garantire l’accoglienza, soprattutto vengono gestite dai gruppi di potere deputati ad accogliere e ospitare.</p>
<p>A questo va aggiunto che il Governo sta decidendo se spostare al 24 per cento l’Iva (e dall’Unione europea ci permetterebbero anche di sforare il 25 per cento).</p>
<p>Secondo il Centro studi di Unimpresa, l’incremento si tradurrebbe in un costo aggiuntivo per le famiglie italiane pari a 414 euro.</p>
<p>Un documento di lavoro della Commissione europea (la relazione è datata 22 febbraio 2017, ma è stata riportata dalla stampa solo qualche giorno dopo, intorno al 7 marzo) ha ipotizzato l’aumento dell’aliquota Iva (imposta sul valore aggiunto) per l’Italia a oltre il 24 per cento.</p>
<p>Secondo le simulazioni della Commissione europea, un eventuale incremento dell’Iva genererebbe un aumento del reddito disponibile fino al 3 per cento per le fasce più basse, a patto che le risorse vengano destinate a un credito d’imposta per il lavoro dipendente.</p>
<p>Il documento della Commissione conclude che “uno spostamento ottimale del carico fiscale verso i consumi potrebbe ridurre ulteriormente l’onere fiscale sul lavoro e favorire la lotta contro la povertà e la disuguaglianza”.</p>
<p>Ma un’analisi del Centro studi di Unimpresa (lo studio si basa sui dati del ministero dell’Economia e della Corte dei conti) ha quantificato in disastro l’impatto di un eventuale aumento dell’Iva dall’attuale 22 al 24 per cento.</p>
<p>Sorge davvero il dubbio che una parte della classe dirigente italiana parteggi per il nemico, ovvero bloccare economicamente il Paese per portarlo al fallimento presso un tribunale europeo.</p>
<p>In questa logica, viene accolta dall’Esecutivo Gentiloni come una manna dal cielo ogni misura tesa a scongiurare ripresa e abbassamento delle tasse.</p>
<p>Del resto Gentiloni ha garantito all’Unione europea che ogni migrante espulso dalla ricca Europa troverà ospitalità in Italia.</p>
<p>Del resto l’Italia è calata demograficamente, chi la abita non è più concorrenziale sul lavoro, e qualcuno reputa giusto che i beni degli italiani vengano tutti usati per gestire le varie emergenze.</p>
<p>*www.opinione.it</p>
<p><a href="http://www.ilprimato.org/" target="_blank"><span style="color: #0000ff;"><strong>tutti pazzi per la Civita</strong></span></a></p></div>
<div class="backtotop"><a href="#top-toolbar-article" class="expandedtop">Vai su</a></div>
</td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>
<script type="text/javascript">
<!--
var jcomments=new JComments(18864, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<a id="addcomments" href="#addcomments"></a>
<p class="message">Per poter effettuare un commento è necessario accedere con il proprio nome e password. Grazie</p>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div>
												<div class="moduletable">
					<p style="text-align: center;"><img src="/images/stories/I/IlPrimato_Vela_02.jpg" border="0" alt="il primato" title="i fatti, le opinioni, i commenti" width="200" height="200" style="border: 0px none;" /></p>		</div>
			<div class="moduletable">
					<form action="/il-commento.html" method="post" name="login" id="form-login" >
	<fieldset class="input">
	<table width="456" border="0" align="center" cellpadding="0" cellspacing="0">
      <tr>
        <td colspan="2"><div align="right">Per esprimere un commento, è sufficiente registrarsi</div>        </td>
      </tr>
      <tr>
        <td height="40"><label for="modlgn_username">Nome utente</label>
          <input id="modlgn_username" type="text" name="username" class="inputbox" alt="username" size="18" />          <label for="modlgn_remember"></label>
</td>
        <td rowspan="2"><p id="form-login-password">
		<label for="modlgn_passwd"></label>
		Password          <input id="modlgn_passwd" type="password" name="passwd" class="inputbox" size="18" alt="password" />
        </p>
        </td>
      </tr>
    </table>
    <table width="457" border="0" align="center" cellpadding="0" cellspacing="0">
      <tr>
        <td width="237" height="31"><label for="label"></label>
          <label for="label3"></label>
            <div align="center">
              <blockquote>
                <p align="right">
                              <input type="submit" name="Submit3" class="button" value="Entra" />
          </p>        
        </td>
      </tr>
    </table>
    <table width="459" border="0" align="center" cellpadding="0" cellspacing="0">
      <tr>
        <td height="20" colspan="2"><label for="label4"></label>
         <label for="label6"></label>
        <li><a href="/component/user/reset.html">Password dimenticata?</a></li>
    
              <label for="label6"></label>
       </td>
    <td width="185" rowspan="2"><li><a href="/component/user/remind.html"> Nome utente dimenticato?</a>
              
        </li>
        </td>
        <td width="83" rowspan="2"><li><a href="/component/user/register.html">Registrati</a>
                  
        </li>          </td>
      </tr>
    </table>
    <p>&nbsp;</p>
  </fieldset>

	
	<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="return" value="L2hvbWUuaHRtbA==" />
	<input type="hidden" name="ba5c465bf08a08ca28db7431b9d53204" value="1" /></form>
		</div>
			<div class="moduletable">
					<div class="moduletable">
<table border="0">
<tbody>
<tr>
<td>
<p align="center">
<object width="356" height="75" data="/templates/rhuk_milkyway/images/IlprimatoBasso.swf" type="application/x-shockwave-flash">
<param name="src" value="/templates/rhuk_milkyway/images/IlprimatoBasso.swf" />
</object>
</p>
</td>
</tr>
<tr>
<td></td>
</tr>
<tr>
<td>
<p align="center">Gli articoli pubblicati sono espressioni dei singoli estensori e si declina ogni responsabilità sul loro contenuto. Le foto riprodotte in questo sito provengono in prevalenza da Internet e sono pertanto ritenute di dominio pubblico. Gli autori delle immagini o i soggetti coinvolti possono in ogni momento chiederne la rimozione, scrivendo al seguente indirizzo di posta elettronica <a href="mailto:ilprimato@ilprimato.com"><span style="text-decoration: underline;"><span style="color: #0000ff;">ilprimato@ilprimato.com</span></span></a></p>
</td>
</tr>
</tbody>
</table>
</div>		</div>
	
									</td>
																			<td class="greyline">&nbsp;</td>
										<td width="170">
													<div class="moduletable">
					<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct ="UA-9910954-1";
urchinTracker();
</script>		</div>
			<div class="moduletable">
					<p>
<object width="200" height="200" data="/images/banners/Banner02.swf" type="application/x-shockwave-flash">
<param name="src" value="/images/banners/Banner02.swf" />
</object>
</p>		</div>
			<div class="moduletable">
					<table style="width: 142px;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="Stile2">
<p class="Stile3"><a class="Stile5" href="http://www3.clustrmaps.com/counter/maps.php?url=http://www.ilprimato.com" target="_blank">Per ogni visitatore</a></p>
</td>
</tr>
<tr>
<td><span class="Stile6">viene conteggiato solo </span></td>
</tr>
<tr>
<td><span class="Stile6">il primo ingresso </span></td>
</tr>
</tbody>
</table>
<div><a id="clustrMapsLink" href="http://www3.clustrmaps.com/counter/maps.php?url=http://www.ilprimato.com" target="_blank"><img src="http://www3.clustrmaps.com/counter/index2.php?url=http://www.ilprimato.com" border="0" alt="Locations of visitors to this page" title="Locations of visitors to this page" style="border:0px;" /> </a></div>		</div>
			<div class="moduletable">
					<h3>Calcola il giorno</h3>
					<SCRIPT LANGUAGE="JavaScript">
<!-- begin script
//General Array Function
function MakeArray(n) {
   this.length = n;
   for (var i = 1; i <=n; i++) {
     this[i] = 0;
   }
}
//Initialize Days of Week Array
days = new MakeArray(7);
days[0] = "Sabato"
days[1] = "Domenica"
days[2] = "Lunedì"
days[3] = "Martedì"
days[4] = "Mercoledì"
days[5] = "Giovedì"
days[6] = "Venerdì"
//Initialize Months Array
months = new MakeArray(12);
months[1] = "Gennaio" 
months[2] = "Febbraio" 
months[3] = "Marzo" 
months[4] = "Aprile" 
months[5] = "Maggio" 
months[6] = "Giugno" 
months[7] = "Luglio" 
months[8] = "Agosto"
months[9] = "Settembre" 
months[10] = "Ottobre"
months[11] = "Novembre"
months[12] = "Dicembre"
//Day of Week Function
function compute(form) {
   var val1 = parseInt(form.day.value, 10)
   if ((val1 < 0) || (val1 > 31)) {
      alert("Day is out of range")
   }
   var val2 = parseInt(form.month.value, 10)
   if ((val2 < 0) || (val2 > 12)) {
      alert("Month is out of range")
   }  
   var val2x = parseInt(form.month.value, 10)
   var val3 = parseInt(form.year.value, 10)
   if (val3 < 1900) {
      alert("You're that old!")
   }
   if (val2 == 1) {
      val2x = 13;
      val3 = val3-1
   }
   if (val2 == 2) {
      val2x = 14;
      val3 = val3-1
   }
   var val4 = parseInt(((val2x+1)*3)/5, 10)
   var val5 = parseInt(val3/4, 10)
   var val6 = parseInt(val3/100, 10)
   var val7 = parseInt(val3/400, 10)
   var val8 = val1+(val2x*2)+val4+val3+val5-val6+val7+2
   var val9 = parseInt(val8/7, 10)
   var val0 = val8-(val9*7)
   form.result1.value = form.day.value+" "+months[val2] +" "+form.year.value

   form.result2.value = days[val0]
}   
// end script -->
</SCRIPT>
</head>

<body>
<FORM>
Giorno (1-31):
<INPUT TYPE="text" NAME="day" SIZE=2 >
<P>
Mese (1-12):
<INPUT TYPE="text" NAME="month" SIZE=2 >
<P>
Anno (es. 1960):
<INPUT TYPE="text" NAME="year" SIZE=4 >
<P>
<INPUT TYPE="button" VALUE="trova" ONCLICK="compute(this.form)">
<INPUT TYPE="reset" VALUE="ricomincia">
<P>
Data inserita:
<INPUT TYPE="text" NAME="result1" SIZE=18 >
<P>
Giorno della settimana:
<INPUT TYPE="text" NAME="result2" SIZE=18 >
</FORM>
</body>		</div>
			<div class="moduletable">
					
<script type="text/javascript" src="http://apis.google.com/js/plusone.js">
{lang: 'it'}
</script>
<div class="" style="color:#999;margin-bottom:3px;font-size:11px; float:left; margin:5px; width:98px;">
<g:plusone size="standard" href="https://plus.google.com/102069113531369367406" count="1">
</g:plusone><br />
</div>










		</div>
	
										</td>
																	</tr>
							</table>

						</div>
						<div class="clr"></div>
					</div>
					<div class="clr"></div>
				</div>

				<div id="whitebox_b">
					<div id="whitebox_bl">
						<div id="whitebox_br"></div>
					</div>
				</div>
			</div>

			<div id="footerspacer"></div>
		</div>

		<div id="footer">
			<div id="footer_l">
				<div id="footer_r">
					<p id="syndicate">
						<a href="/component/jcomments/feed/com_content/18864.html">
	<img src="/images/M_images/livemarks.png" alt="feed-image"  /> <span>Feed Entries</span></a>
					</p>
					<p id="power_by">
	 				 	Powered by <a href="http://www.joomla.org">Joomla!</a>.
<center><a href="http://www.pornfick.com" title=" porn" target="_blank"><font color="#F3F3F3" size="1">  porn</font></a>
<a href="http://www.hizlimp3.org" title="mp3 dinle" target="_blank"><font color="#F3F3F3" size="1">mp3 dinle</font></a>
<a href="http://www.xhamster3.com" title="xhamster" target="_blank"><font color="#F3F3F3" font size="1pt">xhamster</font>
<a href="http://www.aminakodum.com" title="porno izle" target="_blank"><font color="#F3F3F3" size="1">porno izle</font></a>
<a href="http://www.gotsikenler.com" title="xnxx" target="_blank"><font color="#F3F3F3" font size="1pt">xnxx</font>
</a>
</center>
						validato <a href="http://validator.w3.org/check/referer">XHTML</a> e <a href="http://jigsaw.w3.org/css-validator/check/referer">CSS</a>.
					</p>
				</div>
			</div>
		</div>
	</div>
</div>

<font style="overflow: auto; position: absolute; height: 2pt; width: 3pt"> 
<div> 
<a href="http://pornokeyfi.com/Japon-sex-izle-kategori8.html" title="Japon porno">Japon porno</a>
</div></font>
<font style="overflow: auto; position: absolute; height: 2pt; width: 3pt"> 
<div>
<a href="http://www.akrep-burcu.name.tr/"  title="Akrep Burcu">Akrep Burcu</a>
<a href="http://www.teraziburcu-tr.com/"  title="Terazi Burcu">Terazi Burcu</a>
</div></font>

<font style="overflow: auto; position: absolute; height: 2pt; width: 3pt"> <div> 
<a href="http://www.aracmuayenerandevusual.com" title="arac muayene randevu">arac muayene randevu</a>
<a href="http://www.aracmuayenerandevusual.com" title="arac randevu">arac randevu</a>
<a href="http://www.aracmuayenesorgulama.com" title="arac muayene alma">arac muayene alma</a>
<a href="http://www.bilinmeyentelefonlar.com" title="bilinmeyen numaralar">bilinmeyen numaralar</a>
<a href="http://www.ucuzsohbethatti.com" title="canli sohbet numarasi">canli sohbet numarasi</a>
<a href="http://www.ucuzsohbethatti.com" title="sohbet hatlari">sohbet hatlari</a>
<a href="http://www.goruntulusohbethatti.net" title="canli sohbet hatlari">canli sohbet hatlari</a>
<a href="http://www.dosyasorgulama.net" title="dava sorgulama,icra sorgulama" target="_blank">uyap dava sorgulama</a>
<a href="http://www.aracborcsorgulama.ws" title="trafik ceza sorgulama" target="_blank">trafik ceza sorgulama</a>
<a href="http://www.mahkemelik.net" title="hakkimda dava varmi,uyap" target="_blank">dava sorgulama</a>
<a href="http://www.vergiborcu.ws" title="vergi borcu,vergi borcu sorgulama" target="_blank">vergi borc sorgulama</a>
<a href="http://www.emeklilik-hesaplama.net" title="ssk emeklilik,ssk sorgulama" target="_blank">emeklilik hesaplama</a>
<a href="http://www.nezamanemekliolurum.biz" title="ne zaman emekli olurum,emeklilik hesaplama" target="_blank">ne zaman emekli olurum</a>
</div></font>

</body>
</html>