<!DOCTYPE html>
<html xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr">
<head>


<title>ilprimato - I fatti, le opinioni, i commenti</title><meta property="og:title" content="Scolpito nella pietra" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ilprimato.com/il-commento/26572-scolpito-nella-pietra.html" />
<meta property="og:image" content="https://www.ilprimato.com/images/stories/I/IlPrimato_Vela_02.jpg" />
<meta property="og:description" content="Gaffe del Campidoglio sulla targa di Ciampi, sbagliato il nome di battesimo." />
<meta property="og:site_name" content="Il Primato, i fatti, le opinioni, i commenti" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Scolpito nella pietra" />
<meta name="twitter:description" content="Gaffe del Campidoglio sulla targa di Ciampi, sbagliato il nome di battesimo." />
<meta name="twitter:image" content="https://www.ilprimato.com/images/stories/I/IlPrimato_Vela_02.jpg" />
<meta name="twitter:url" content="https://www.ilprimato.com/il-commento/26572-scolpito-nella-pietra.html" />
<meta name="description" content="il Primato si propone il ruolo di approfondimento di notizie che hanno interessato l'opinione pubblica con  rubriche che raccolgono le storie meno conosciute." />
<link rel="icon" href="/favicon.ico" type="image/x-icon" /> <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png" /> <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<base href="https://www.ilprimato.com/il-commento/26572-scolpito-nella-pietra.html" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="ilPrimato, notizie, rubriche, storie meno conosciute, aneddoti, rievocazioni storiche, tradizioni, sport" />
<meta name="author" content="Rachele" />
<meta property="og:image" content="https://www.ilprimato.com/images/Merian_Cooper_001_150.jpg" />
<meta property="twitter:image" content="https://www.ilprimato.com/images/Merian_Cooper_001_150.jpg" />
<meta property="og:title" content="Scolpito nella pietra" />
<meta property="twitter:title" content="Scolpito nella pietra" />
<meta property="og:description" content="Gaffe del Campidoglio sulla targa di Ciampi, sbagliato il nome di battesimo." />
<meta property="twitter:description" content="Gaffe del Campidoglio sulla targa di Ciampi, sbagliato il nome di battesimo." />
<meta name="description" content="Gaffe del Campidoglio sulla targa di Ciampi, sbagliato il nome di battesimo." />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Scolpito nella pietra</title><meta property="og:title" content="Scolpito nella pietra" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ilprimato.com/il-commento/26572-scolpito-nella-pietra.html" />
<meta property="og:image" content="https://www.ilprimato.com/images/stories/I/IlPrimato_Vela_02.jpg" />
<meta property="og:description" content="Gaffe del Campidoglio sulla targa di Ciampi, sbagliato il nome di battesimo." />
<meta property="og:site_name" content="Il Primato, i fatti, le opinioni, i commenti" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Scolpito nella pietra" />
<meta name="twitter:description" content="Gaffe del Campidoglio sulla targa di Ciampi, sbagliato il nome di battesimo." />
<meta name="twitter:image" content="https://www.ilprimato.com/images/stories/I/IlPrimato_Vela_02.jpg" />
<meta name="twitter:url" content="https://www.ilprimato.com/il-commento/26572-scolpito-nella-pietra.html" />
<link href="/component/jcomments/feed/com_content/26572.html" rel="alternate" type="application/rss+xml" title="Scolpito nella pietra" />
<link href="/templates/ilprimatocom/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/cache/css/0f1f10c95056cb4f6c3c9391f5d7897e.css" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-65619276-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-65619276-1');</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-6040064060561499",enable_page_level_ads:true});</script>
<script data-ad-client="ca-pub-6040064060561499" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link href="/modules/mod_accordeonck/themes/simple/mod_accordeonck_css.php?cssid=accordeonck103" rel="stylesheet" type="text/css" />
<style type="text/css">#goog-gt-tt{display:none !important}.goog-te-banner-frame{display:none !important}.goog-te-menu-value:hover{text-decoration:none !important}body{top:0 !important}#google_translate_element2{display:none!important}a.flag{text-decoration:none}a.flag img{vertical-align:middle;padding:0;margin:0;border:0;display:inline;height:16px;opacity:0.8}a.flag:hover img{opacity:1}a.flag span{margin-right:5px;font-size:15px;vertical-align:middle}#accordeonck103 li>.accordeonck_outer .toggler_icon{outline:none;background:url(/modules/mod_accordeonck/assets/plus.png) right center no-repeat !important}#accordeonck103 li.open>.accordeonck_outer .toggler_icon{background:url(/modules/mod_accordeonck/assets/minus.png) right center no-repeat !important}#accordeonck103 li ul li ul li ul{border:none !important;padding-top:0px !important;padding-bottom:0px !important}#accordeonck103{padding:5px;padding:5px;padding:5px;padding:5px;margin:0px;margin:0px;margin:0px;margin:0px;background:#F0F0F0;background-color:#F0F0F0;background:-moz-linear-gradient(top,#F0F0F0 0%,#E3E3E3 100%);background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,#F0F0F0),color-stop(100%,#E3E3E3));background:-webkit-linear-gradient(top,#F0F0F0 0%,#E3E3E3 100%);background:-o-linear-gradient(top,#F0F0F0 0%,#E3E3E3 100%);background:-ms-linear-gradient(top,#F0F0F0 0%,#E3E3E3 100%);background:linear-gradient(top,#F0F0F0 0%,#E3E3E3 100%);-moz-border-radius:5px 5px 5px 5px;-webkit-border-radius:5px 5px 5px 5px;border-radius:5px 5px 5px 5px}#accordeonck103 li.parent>span{display:block;position:relative}#accordeonck103 li.parent>span span.toggler_icon{position:absolute;cursor:pointer;display:block;height:100%;z-index:10;right:0;background:none;width:20px}#accordeonck103 li.level1{padding:0px;padding:0px;padding:0px;padding:0px;margin:0px;margin:0px;margin:0px;margin:0px;-moz-border-radius:0px 0px 0px 0px;-webkit-border-radius:0px 0px 0px 0px;border-radius:0px 0px 0px 0px;-moz-box-shadow:none;-webkit-box-shadow:none;box-shadow:none}#accordeonck103 li.level1>.accordeonck_outer a{font-size:12px}#accordeonck103 li.level1>.accordeonck_outer a:hover{}#accordeonck103 li.level1>.accordeonck_outer a span.accordeonckdesc{font-size:10px}#accordeonck103 li.level2{padding:0px;padding:0px;padding:0px;padding:0px;margin:0px;margin:0px;margin:0px;margin:0px;-moz-border-radius:0px 0px 0px 0px;-webkit-border-radius:0px 0px 0px 0px;border-radius:0px 0px 0px 0px;-moz-box-shadow:none;-webkit-box-shadow:none;box-shadow:none}#accordeonck103 li.level2>.accordeonck_outer a{font-size:12px}#accordeonck103 li.level2>.accordeonck_outer a:hover{}#accordeonck103 li.level2>.accordeonck_outer a span.accordeonckdesc{font-size:10px}#accordeonck103 li.level3{padding:0px;padding:0px;padding:0px;padding:0px;margin:0px;margin:0px;margin:0px;margin:0px;-moz-border-radius:0px 0px 0px 0px;-webkit-border-radius:0px 0px 0px 0px;border-radius:0px 0px 0px 0px;-moz-box-shadow:none;-webkit-box-shadow:none;box-shadow:none}#accordeonck103 li.level3 .accordeonck_outer a{font-size:12px}#accordeonck103 li.level3 .accordeonck_outer a:hover{}#accordeonck103 li.level3 .accordeonck_outer a span.accordeonckdesc{font-size:10px}div.mod_search126 input[type="search"]{width:auto}</style>
<script type="application/json" class="joomla-script-options new">{"csrf.token":"5ef710c97315abb3a47c6bd8b51a03a8","system.paths":{"root":"","base":""},"system.keepalive":{"interval":1740000,"uri":"\/component\/ajax\/?format=json"}}</script>
<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?22dbae4f4cca81f040b06fc83d46088c" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?22dbae4f4cca81f040b06fc83d46088c" type="text/javascript"></script><![endif]-->
<script type="application/javascript" src="/media/plg_jchoptimize/cache/js/6b1cfe1329a859a2a245beefc9d1daa8.js"></script>
<script type="text/javascript">jQuery(function($){initTooltips();$("body").on("subform-row-add",initTooltips);function initTooltips(event,container){container=container||document;$(container).find(".hasTooltip").tooltip({"html":true,"container":"body"});}});jQuery(window).on('load',function(){new JCaption('img.caption');});jQuery(document).ready(function(){WFMediaBox.init({"base":"\/","theme":"standard","mediafallback":0,"mediaselector":"audio,video","width":"","height":"","lightbox":0,"shadowbox":0,"icons":1,"overlay":1,"overlay_opacity":0,"overlay_color":"","transition_speed":300,"close":2,"scrolling":"fixed","labels":{"close":"Chiudi","next":"Successivo","previous":"Precedente","cancel":"Annulla","numbers":"{{numbers}}","numbers_count":"{{current}} su {{total}}","download":"Download"}});});jQuery(function($){initTooltips();$("body").on("subform-row-add",initTooltips);function initTooltips(event,container){container=container||document;$(container).find(".hasTooltip").tooltip({"html":true,"container":"body"});}});jQuery(document).ready(function(jQuery){jQuery('#accordeonck103').accordeonmenuck({fadetransition:false,eventtype:'click',transition:'linear',menuID:'accordeonck103',imageplus:'/modules/mod_accordeonck/assets/plus.png',imageminus:'/modules/mod_accordeonck/assets/minus.png',defaultopenedid:'',activeeffect:'',showcounter:'',duree:500});});</script>
<link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' />
<style type="text/css">h1,h2,h3,h4,h5,h6,.site-title{font-family:'Open Sans',sans-serif}</style>
<style type="text/css">body.site{border-top:3px solid #08c;background-color:#f4f6f7}a{color:#08c}.navbar-inner,.nav-list>.active>a,.nav-list>.active>a:hover,.dropdown-menu li>a:hover,.dropdown-menu .active>a,.dropdown-menu .active>a:hover,.nav-pills>.active>a,.nav-pills>.active>a:hover,.btn-primary{background:#08c}.navbar-inner{-moz-box-shadow:0 1px 3px rgba(0,0,0,.25),inset 0 -1px 0 rgba(0,0,0,.1),inset 0 30px 10px rgba(0,0,0,.2);-webkit-box-shadow:0 1px 3px rgba(0,0,0,.25),inset 0 -1px 0 rgba(0,0,0,.1),inset 0 30px 10px rgba(0,0,0,.2);box-shadow:0 1px 3px rgba(0,0,0,.25),inset 0 -1px 0 rgba(0,0,0,.1),inset 0 30px 10px rgba(0,0,0,.2)}</style>
<!--[if lt IE 9]>
		<script src="/media/jui/js/html5.js"></script>
	<![endif]-->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-65619276-1','auto');ga('send','pageview');</script>
</head>
<body class="site com_content view-article no-layout no-task itemid-132">


<script type="application/javascript" src="https://a.exdynsrv.com/video-slider.js"></script>
<script type="application/javascript">var adConfig={"idzone":3982282,"frequency_period":720,"close_after":15,"sound_enabled":0,"on_complete":"repeat","branding_enabled":1,"screen_density":25};ExoVideoSlider.init(adConfig);</script>


<script type="application/javascript">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</script>


<script type="application/javascript">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</script>

<div class="body">
<div class="container">

<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tr>
<td width="416">
<header class="header" role="banner">
<div class="header-inner clearfix">
<a class="brand pull-left" href="/">
<img src="https://www.ilprimato.com/images/banners/LogoCom.png" alt="Il Primato, i fatti, le opinioni, i commenti" /> </a>
</div>
</header>
</td>
<td width="327">
<div class="header-search pull-right">
<iframe id="blockrandom-155" name="" src="https://www.ilprimato.com/images/banners/banner_top/index.html" width="100%" height="80" scrolling="auto" frameborder="0" title="Banner_Top_Centrale" class="wrapper">
	Nessun Iframes</iframe>
</div>
</td>
<td width="326">
<div class="header-search pull-right">
<div class="custom">
<script type="application/javascript">var ad_idzone="3946706",ad_width="300",ad_height="100";</script>
<script type="application/javascript" src="https://a.exdynsrv.com/ads.js"></script>
<noscript>
<iframe src="https://syndication.exdynsrv.com/ads-iframe-display.php?idzone=3946706&output=noscript&type=300x100" width="300" height="100" scrolling="no" marginwidth="0" marginheight="0" frameborder="0"></iframe>
</noscript></div>
</div>
</td>
</tr>
</table>
<nav class="navigation" role="navigation">
<div class="navbar pull-left">
<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</a>
</div>
<div class="nav-collapse">
<ul class="nav menu nav-pills mod-list">
<li class="item-101 default"><a href="/">Home</a></li><li class="item-114"><a href="/news.html">News</a></li><li class="item-326"><a href="/news-regionali.html">News regionali</a></li><li class="item-327"><a href="/radio-regionali.html">Radio regionali</a></li><li class="item-328"><a href="/video.html">Video</a></li></ul>
</div>
</nav>
<table width="100%" border="0">
<tr>
<td rowspan="1"><div class="icone_social">
<div class="moduletable">
<div class="custom">
<iframe src="https://www.italpress.com/rss-ticker/index.pdo.php?noLink&height=20&width=800" width="100%" height="20px" frameborder="0" vspace="0" hspace="0" marginwidth="0" marginheight="0" scrolling="no" noresize=""></iframe></div>
</div>
<div class="moduletable">
<div class="custom">
<p style="text-align: center;"><span style="background-color: #ffff00;">"Tutti hanno diritto di manifestare liberamente  il proprio pensiero con la parola, lo scritto e ogni altro mezzo di diffusione.  Art. 21 della Costituzione italiana"</span></p></div>
</div>
</div>
</td>
</tr>
</table>
<table width="90%" border="0">
<tr>
<td width="22%"><div class="icone_social">
<div align="center">
<div class="moduletable">
<div class="custom">
<p><img src="/images/stories/I/IlPrimato_Vela_Footer.png" width="125" /></p></div>
</div>
</div>
</div> </td>
<td width="26%" rowspan="2"><div class="icone_social">
<div class="moduletable">
<h3>Ultime notizie</h3>
<ul class="latestnews mod-list">
<li itemscope itemtype="https://schema.org/Article">
<a href="/il-commento/26572-scolpito-nella-pietra.html" itemprop="url">
<span itemprop="name">
Scolpito nella pietra </span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/il-commento/26571-mario-draghi-non-soltanto-salvini-e-berlusconi.html" itemprop="url">
<span itemprop="name">
Mario Draghi, non soltanto Salvini e Berlusconi </span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/il-commento/26570-la-profezia-di-visco-sulle-banche-quali-spariranno.html" itemprop="url">
<span itemprop="name">
La profezia di Visco sulle banche: quali spariranno </span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/il-commento/26569-l-assist-di-mario-draghi-al-centrodestra.html" itemprop="url">
<span itemprop="name">
L'assist di Mario Draghi al centrodestra </span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/il-commento/26568-perche-dopo-una-scissione-ci-si-chiede-cui-prodest.html" itemprop="url">
<span itemprop="name">
Perché dopo una scissione ci si chiede ‘cui prodest?’ </span>
</a>
</li>
</ul>
</div>
</div> </td>
<td width="26%" rowspan="2"><div class="icone_social">
<div class="moduletable">
<h3>Punti di vista</h3>
<ul class="latestnews mod-list">
<li itemscope itemtype="https://schema.org/Article">
<a href="/il-fatto/25761-cosi-il-governo-saboto-le-regioni.html" itemprop="url">
<span itemprop="name">
Così il governo sabotò le regioni </span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/il-fatto/25729-il-distanziamento-dalle-famiglie.html" itemprop="url">
<span itemprop="name">
Il distanziamento dalle famiglie </span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/il-fatto/25516-centrodestra-in-piazza-contro-conte.html" itemprop="url">
<span itemprop="name">
Centrodestra in piazza contro Conte </span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/il-fatto/25486-un-focolaio-sulla-moby-zaza.html" itemprop="url">
<span itemprop="name">
Un focolaio sulla Moby Zaza </span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/il-fatto/25400-volo-di-stato-da-10mila-euro-per-portare-bonafede-a-roma.html" itemprop="url">
<span itemprop="name">
Volo di Stato da 10mila euro, per portare Bonafede a Roma </span>
</a>
</li>
</ul>
</div>
</div> </td>
<td width="26%" rowspan="2"><div class="icone_social">
<div class="moduletable">
<h3>Fra i più letti</h3>
<div class="custom">
<ul>
<li><a title="Giugno in Abruzzo e nel mondo" href="/tradizioni/tradizioni/23116-Giugno-in-abruzzo.html" target="_blank" rel="noopener noreferrer">Giugno in Abruzzo e nel mondo</a></li>
<li><a title="Folklore dell’Abruzzo" href="/tradizioni/22828-folklore-e-tradizioni-popolari-dellabruzzo.html" target="_blank" rel="noopener noreferrer">Folklore dell’Abruzzo</a></li>
<li><a href="/anniversari/109-anniversari/9770-il-terremoto-dellaquila-del-2009.html" target="_blank" rel="noopener noreferrer">Il terremoto dell'Aquila del 2009</a></li>
<li><a title="Elendo dei Presidenti" href="/storia/storia/22665-presidenti-dell-italia.html" target="_blank" rel="noopener noreferrer">Presidenti Repubblica italiana</a></li>
<li><a title="Premier italiani" href="/il-commento/22761-presidenti-del-consiglio-dei-ministri.html" target="_blank" rel="noopener noreferrer">Premier italiani</a></li>
<li><a title="Governatori della Regione Abruzzo" href="/il-commento/22802-governatori-della-regione-abruzzo.html" target="_blank" rel="noopener noreferrer">Governatori dell'Abruzzo</a></li>
<li><a title="Ilprimato.it" href="https://www.ilprimato.it/" target="_blank" rel="noopener noreferrer">Ilprimato.it</a></li>
</ul>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">
<h1 class="contentheading">Porto canale di Pescara</h1>
</div></div>
</div>
</div> </td>
</tr>
</table>
<div class="row-fluid">
<p>

</p>
<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tr>
<td width="20%">
<div class="icone_social">
<div class="moduletableonline_miocss">
<p>Abbiamo 615&#160;visitatori e 2&#160;utenti online</p>
</div>
</div>
</td>
<td width="51%" rowspan="2">
<div class="icone_social">
<div class="moduletable">
<div class="search mod_search126">
<form action="/il-commento.html" method="post" class="form-inline" role="search">
<label for="mod-search-searchword126" class="element-invisible">Cerca articoli</label> <input name="searchword" id="mod-search-searchword126" maxlength="200" class="inputbox search-query input-medium" type="search" size="50" placeholder="Cerca su IlPrimato" /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Vai</button> <input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="132" />
</form>
</div>
</div>
</div>
</td>
<td width="29%">
<div class="icone_social">
<div class="moduletable">
<iframe id="blockrandom-157" name="" src="https://www.ilprimato.com/images/banners/banner_dx_ilprimato/index.html" width="100%" height="50" scrolling="auto" frameborder="0" title="Ilprimato_Right" class="wrapper">
	Nessun Iframes</iframe>
</div>
</div>
</td>
</tr>
</table>
<br>
<div id="sidebar" class="span3">
<div class="sidebar-nav">
<div class="moduletable">
<div class="custom">
<script type="application/javascript" data-idzone="3946742" src="https://a.exdynsrv.com/nativeads-v2.js"></script></div>
</div>
<div class="moduletable">
<div class="custom">
<div dir="ltr"> </div>
<div dir="ltr"><img style="float: left;" src="/images/banners/AirlinesilPrimato.jpg" width="150" height="96" /></div>
<div style="text-align: left;"> </div>
<div style="text-align: left;"><span style="font-size: 8pt;"> </span></div>
<div style="text-align: left;"><span style="font-size: 8pt;"> </span></div>
<div style="text-align: left;"><span style="font-size: 8pt;"> </span></div>
<div style="text-align: left;"><span style="font-size: 8pt;"> </span></div>
<div style="text-align: left;"><span style="font-size: 8pt;"> </span></div></div>
</div>
<div class="moduletable">
<!--googleoff: all-->
<div id="ca_banner" style="top:0px;
            ">
<h2 style="
		">NOTA! Questo sito utilizza i cookie e tecnologie simili.</h2>
<p style="
				">Se non si modificano le impostazioni del browser, l'utente accetta. <span class="infoplus info_modal" style="">Per saperne di piu'</span>
</p>
<div class="accept" style="">Approvo</div>
</div>
<div id="ca_info" style="">
<div class="ca_info_close" style=""></div>
<div id="ca_info_plus" style="">
<p><span style="font-family: arial black,avant garde;"><span style="font-size: small;">Informativa Privacy</span></span></p>
<p>In ottemperanza al D. Lgs 30 giugno 2003 n. 196 (Codice in materia di protezione dei dati personali) e successive modifiche, il presente sito rispetta e tutela la riservatezza dei visitatori e degli utenti.</p>
<p><span style="font-family: arial black,avant garde;"><span style="font-size: small;">Privacy policy</span></span><br />La presente privacy policy si applica esclusivamente alle attività online del presente sito ed è valida per i visitatori/utenti del sito. Non si applica alle informazioni raccolte tramite canali diversi dal presente sito web. In ottemperanza degli obblighi derivanti dalla normativa nazionale e comunitaria in materia di tutela dei dati personali, il presente sito rispetta e tutela la riservatezza dei visitatori e degli utenti.<br /><br /><span style="font-family: arial black,avant garde;"><span style="font-size: small;">Consenso</span></span><br />Con l'uso o la consultazione del presente sito i visitatori e gli utenti approvano esplicitamente la presente privacy policy e acconsentono all'uso dei loro dati personali in relazione alle modalità e alle finalità qui sotto descritte.<br /> <br /><br /><span style="font-family: arial black,avant garde;"><span style="font-size: small;">Dati raccolti e finalità</span></span><br />Come tutti i siti web anche il presente sito fa uso di log files nei quali vengono conservate informazioni raccolte in maniera automatizzata durante le visite degli utenti. Le informazioni raccolte possono essere le seguenti:<br /><br />- indirizzo internet protocol (IP);<br />- tipo di browser e parametri del dispositivo usato per connettersi al sito;<br />- nome dell'internet service provider (ISP);<br />- data e orario di visita;<br />- pagina web di provenienza del visitatore (referral) e di uscita;<br />- eventualmente il numero di click.<br /><br />Le suddette informazioni sono trattate in forma automatizzata e raccolte in forma esclusivamente aggregata al fine di verificare il corretto <span style="font-family: arial black,avant garde;">funzionamento del sito</span>.<br />Nessuna di queste informazioni è correlata alla persona fisica-utente del sito, e non ne consentono in alcun modo l'identificazione.<br />A<span style="font-family: arial black,avant garde;"> fini di sicurezza</span> (filtri antispam, firewall, rilevazione virus), i dati registrati automaticamente possono eventualmente comprendere anche dati personali come l'indirizzo Ip, che potrebbe essere utilizzato, conformemente alle leggi vigenti in materia, al fine di bloccare tentativi di danneggiamento al sito medesimo o di recare danno ad altri utenti, o comunque attività dannose o costituenti reato. Tali dati non sono mai utilizzati per l'identificazione o la profilazione dell'utente, ma solo a fini di tutela del sito e dei suoi utenti.<br /><br />Qualora il sito consenta l'inserimento di <span style="font-family: arial black,avant garde;">commenti</span>, oppure in caso di specifici servizi richiesti dall'utente, il sito rileva automaticamente e registra alcuni dati identificativi dell'utente, compreso l'indirizzo mail. Tali dati si intendono volontariamente forniti dall'utente al momento dell'erogazione del servizio. Inserendo un commento o altra informazione l'utente accetta espressamente l'informativa privacy, e in particolare acconsente che i contenuti inseriti siano liberamente diffusi anche a terzi.<br />I dati ricevuti verranno utilizzati esclusivamente per l'erogazione del servizio richiesto e per il solo tempo necessario per la fornitura del servizio.<br />Le informazioni che gli utenti del sito riterranno di rendere pubbliche tramite i servizi e gli strumenti messi a disposizione degli stessi, sono fornite dall'utente consapevolmente e volontariamente, esentando il presente sito da qualsiasi responsabilità in merito ad eventuali violazioni delle leggi. Spetta all'utente verificare di avere i permessi per l'immissione di dati personali di terzi o di contenuti tutelati dalle norme nazionali ed internazionali.<br /><br />I dati raccolti dal sito durante il suo funzionamento sono utilizzati esclusivamente per le finalità sopra indicate e conservati per il tempo strettamente necessario a svolgere le attività precisate. In ogni caso i dati rilevati dal sito non saranno forniti mai a terzi, per nessuna ragione, a meno che non si tratti di legittima richiesta da parte dell'autorità giudiziaria e nei soli casi previsti dalla legge.<br /><br />I dati raccolti dal sito sono trattati presso la sede del Titolare del Trattamento.<br /> <br /><br /><span style="font-family: arial black,avant garde;"><span style="font-size: medium;">Cookies</span></span><br />Come è d'uso su tutti i siti web, anche questo sito fa uso di cookies, piccoli file di testo che consentono di conservare informazioni sulle preferenze dei visitatori, per migliorare le funzionalità del sito, per semplificarne la navigazione automatizzando le procedure (es. Login, lingua sito) e per l'analisi dell'uso del sito.<br /><br />I cookie di sessione sono essenziali per poter distinguere tra gli utenti collegati, e sono utili per evitare che una funzionalità richiesta possa essere fornita all'utente sbagliato, nonché per fini di sicurezza per impedire attacchi informatici al sito. I cookie di sessione non contengono dati personali e durano per la sola sessione in corso, cioè fino alla chiusura del browser. Per essi non occorre consenso.<br />I functionality cookie utilizzati dal sito sono strettamente necessari per l'uso del sito, in particolare sono collegati ad una espressa richiesta di funzionalità da parte dell'utente (come il Login), per i quali non occorre alcun consenso.<br /><br />Utilizzando il sito il visitatore acconsente espressamente all'uso dei cookies.<br /><br /><br /><span style="font-family: arial black,avant garde;"><span style="font-size: small;">Disabilitazione cookie</span></span><br />I cookies sono collegati al browser utilizzato e <span style="font-family: arial black,avant garde;">POSSONO ESSERE DISABILITATI DIRETTAMENTE DAL BROWSER</span>, così rifiutando/revocando il consenso all'uso dei cookies. Occorre tenere presente che la disabilitazione dei cookies potrebbe impedire il corretto utilizzo di alcune funzioni del sito stesso.<br />Le istruzioni per la disabilitazione dei cookies si trovano alle seguenti pagine web:<br /><br /><a href="https://support.mozilla.org/it/kb/Attivare%20e%20disattivare%20i%20cookie" target="_blank" rel="noopener noreferrer">Mozilla Firefox</a> - <a href="http://windows.microsoft.com/it-IT/windows7/Block-enable-or-allow-cookies" target="_blank" rel="noopener noreferrer">Windows Internet Explorer</a> - <a href="https://support.google.com/chrome/answer/95647?hl=it" target="_blank" rel="noopener noreferrer">Google Chrome</a> - <a href="http://help.opera.com/Windows/10.00/it/cookies.html" target="_blank" rel="noopener noreferrer">Opera</a> - <a href="https://support.apple.com/it-it/HT201265" target="_blank" rel="noopener noreferrer">Apple Safari</a><br /> <br /><br /><span style="font-family: arial black,avant garde;"><span style="font-size: small;">Cookies di terze parti</span></span><br />Il presente sito funge anche da intermediario per cookies di terze parti, utilizzati per poter fornire ulteriori servizi e funzionalità ai visitatori e per migliorare l'uso del sito stesso, come i pulsanti per i social. La presente privacy policy non si applica ai servizi forniti da terze parti, e questo sito non ha alcun controllo sui loro cookies, interamente gestiti dalle terze parti. Il contratto di cessione dati avviene direttamente tra l'utente/visitatore e le terze parti, per cui l'acquisizione del consenso per detti cookie è, ovviamente, a carico delle terze parti, mentre questo sito non partecipa in alcun modo a tale cessione. In conseguenza di ciò le informazioni sull'uso dei detti cookies e sulle finalità degli stessi, nonché sulle modalità per l'eventuale disabilitazione, sono fornite direttamente dalle terze parti alle pagine qui sotto indicate.<br /><br />In particolare il presente sito utilizza cookies delle seguenti terze parti:<br /><br /><br /><span style="font-family: arial black,avant garde;"><span style="font-size: small;">- Google (Google Analytics cookie):</span></span> Google Analytics è uno strumento di analisi di Google che attraverso l'uso di cookies (performance cookies), raccoglie dati di navigazione anonimi allo scopo di esaminare l'uso del sito da parte degli utenti, compilare report sulle attività nel sito e fornire altre informazioni, compreso il numero dei visitatori e le pagine visitate. Google può anche trasferire queste informazioni a terzi ove ciò sia imposto dalla legge o laddove tali terzi trattino le suddette informazioni per conto di Google. I cookie di Google Analytics possono essere usati altresì per mostrare risultati più pertinenti nelle proprietà di Google (come la ricerca Google).Google non assocerà l'indirizzo Ip a nessun altro dato posseduto da Google. I dati trasmessi a Google sono depositati presso i server di Google negli Stati Uniti.<br /><br /><br /><span style="font-family: arial black,avant garde;"><span style="font-size: small;">- Google (Youtube cookie):</span></span> Youtube è una piattaforma di proprietà di Google, per la condivisione di video, che utilizza cookie per raccogliere informazioni degli utenti e dei dispositivi di navigazione.<br /><br />Per ulteriori informazioni sull'uso dei dati e sul loro trattamento da parte di Google si raccomanda di prendere visione delle informazioni alla <a href="https://www.google.com/intl/it/policies/privacy/" target="_blank" rel="noopener noreferrer">pagina predisposta da Google</a>.<br /><br /><span style="font-family: arial black,avant garde;"><span style="font-size: small;">- Google (Adsense):</span></span> per pubblicare gli annunci sul nostro sito web utilizziamo il servizio di Google Adsense. Google potrebbe inviare cookie ai dispositivi utilizzati dagli utenti, raccogliendo dati sulle visite per creare annunci su prodotti e servizi che potrebbero interessarti. Se desideri ulteriori informazioni a questo proposito e per conoscere le opzioni disponibili per impedire l'utilizzo di tali dati leggi<a href="https://www.google.com/policies/technologies/ads/" target="_blank" rel="noopener noreferrer"> l'informativa di Google</a>.<br /><br />Ulteriori informazioni sui cookies di Google Analytics si trovano alla <a href="https://developers.google.com/analytics/devguides/collection/analyticsjs/cookie-usage" target="_blank" rel="noopener noreferrer">pagina sull'uso dei cookie</a>. <br /><br />L'utente può disabilitare in modo selettivo l'azione di Google Analytics installando sul proprio browser l'<a href="https://tools.google.com/dlpage/gaoptout" target="_blank" rel="noopener noreferrer">apposito componente fornito da Google</a> (opt out).<br /><br />Il presente sito incorpora anche plugin e/o bottoni per i social network, al fine di consentire una facile condivisione dei contenuti sui vostri social network preferiti. Tali plugin non impostano un cookie, ma se esso è già presente sul computer del visitatore sono in grado di leggerlo ed utilizzarlo secondo le sue impostazioni. La raccolta e l'uso delle informazioni da parte di tali terzi sono regolati dalle rispettive informative privacy alle quali si prega di fare riferimento.<br /><br />- <a href="https://www.facebook.com/about/privacy/" target="_blank" rel="noopener noreferrer">Facebook</a> (<a href="https://www.facebook.com/help/cookies/" target="_blank" rel="noopener noreferrer">link informativa cookie</a>)<br /><br />- <a href="https://twitter.com/privacy?lang=it" target="_blank" rel="noopener noreferrer">Twitter</a> (<a href="https://support.twitter.com/articles/20170519-uso-dei-cookie-e-di-altre-tecnologie-simili-da-parte-di-twitter" target="_blank" rel="noopener noreferrer">link informativa cookie</a>)<br /><br />- <a href="https://www.linkedin.com/legal/privacy-policy" target="_blank" rel="noopener noreferrer">LinkedIn</a> (<a href="https://www.linkedin.com/legal/cookie-policy" target="_blank" rel="noopener noreferrer">link informativa cookie</a>)<br /><br />- <a href="https://www.google.com/intl/it/policies/privacy/" target="_blank" rel="noopener noreferrer">Google+</a> (<a href="https://www.google.it/intl/it/policies/technologies/cookies/" target="_blank" rel="noopener noreferrer">link informativa cookie</a>).<br /><br /> <br /><br /><span style="font-family: arial black,avant garde;"><span style="font-size: small;">Trasferimento di dati in paesi extra UE</span></span><br />Il presente sito potrebbe condividere alcuni dei dati raccolti con servizi localizzati al di fuori dell'area dell'Unione Europea. Il trasferimento è autorizzato in base a specifiche <a href="https://www.garanteprivacy.it/regolamentoue/trasferimenti-di-dati-verso-paesi-terzi-e-organismi-internazionali" target="_blank" rel="noopener noreferrer">decisioni dell'Unione Europea e del Garante per la tutela dei dati personali</a>, per cui non occorre ulteriore consenso.<br /> <br /><br /><span style="font-family: arial black,avant garde;"><span style="font-size: small;">Misure di sicurezza</span></span><br />Il presente sito tratta i dati degli utenti in maniera lecita e corretta, adottando le opportune misure di sicurezza volte ad impedire accessi non autorizzati, divulgazione, modifica o distruzione non autorizzata dei dati. Il trattamento viene effettuato mediante strumenti informatici e/o telematici, con modalità organizzative e con logiche strettamente correlate alle finalità indicate. Oltre al titolare, in alcuni casi, potrebbero avere accesso ai dati categorie di incaricati coinvolti nell'organizzazione del sito (personale amministrativo, commerciale, marketing, legali, amministratori di sistema) ovvero soggetti esterni (come fornitori di servizi tecnici terzi, corrieri postali, hosting provider, società informatiche, agenzie di comunicazione).<br /> <br /><br /><span style="font-family: arial black,avant garde;"><span style="font-size: small;">Diritti dell'utente</span></span><br />Gli utenti (interessati al trattamento) hanno il diritto in qualunque momento di ottenere la conferma dell'esistenza o meno di dati loro afferenti, di conoscerne il contenuto e l'origine, di verificarne l'esattezza o chiederne l'integrazione, la cancellazione, l'aggiornamento, la rettifica, la trasformazione in forma anonima o il blocco dei dati trattati in violazione di legge, nonché di opporsi in ogni caso, per motivi legittimi, al loro trattamento, e comunque hanno tutti i diritti precisati nell'art. 7 del Codice Privacy.<br /><br />Le richieste vanno rivolte al Titolare del trattamento.<br /><br /><br /><span style="font-family: arial black,avant garde;"><span style="font-size: small;">Titolare, responsabile e incaricati del trattamento</span></span><br />Titolare e responsabile del trattamento ai sensi delle leggi vigenti è l'amministratore del sito, contattabile tramite la sezione <span style="font-family: arial black,avant garde;">CONTATTI</span>.</p>
<p>Per maggiori informazioni sui cookie e per gestire le preferenze sui cookie (di prima e/o terza parte) si invitano gli utenti a visitare anche la piattaforma <a href="http://www.youronlinechoices.com" target="_blank" rel="noopener noreferrer">www.youronlinechoices.com</a>.</p>
<p>Si ricorda però che la disabilitazione dei cookie di navigazione o quelli funzionali può causare il malfunzionamento del Sito e/o limitare il servizio offerto da ilprimato.</p>
<p> </p>
<p><span style="font-family: arial black,avant garde;"><span style="font-size: small;">Aggiornamenti</span></span><br />La presente privacy policy è aggiornata alla data del 02 giugno 2020.</p> </div>
</div>
<script type="text/javascript">jQuery(document).ready(function(){function setCookie(c_name,value,exdays)
{var exdate=new Date();exdate.setDate(exdate.getDate()+exdays);var c_value=escape(value)+((exdays==null)?"":"; expires="+exdate.toUTCString())+"; path=/";document.cookie=c_name+"="+c_value;}
function readCookie(name){var nameEQ=name+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameEQ)==0)return c.substring(nameEQ.length,c.length);}
return null;}
var $ca_banner=jQuery('#ca_banner');var $ca_infoplus=jQuery('.infoplus.info_modal');var $ca_info=jQuery('#ca_info');var $ca_info_close=jQuery('.ca_info_close');var $ca_infoaccept=jQuery('.accept');var cookieaccept=readCookie('cookieaccept');if(!(cookieaccept=="yes")){$ca_banner.delay(1000).slideDown('fast');$ca_infoplus.click(function(){$ca_info.fadeIn("fast");});$ca_info_close.click(function(){$ca_info.fadeOut("slow");});$ca_infoaccept.click(function(){setCookie("cookieaccept","yes",365);jQuery.post('https://www.ilprimato.com/il-commento/26572-scolpito-nella-pietra.html','set_cookie=1',function(){});$ca_banner.slideUp('slow');$ca_info.fadeOut("slow");});}});</script>
<!--googleon: all-->
</div>
<div class="moduletable">
<h3>Rubriche</h3>
<div class="accordeonck ">
<ul class="menu" id="accordeonck103">
<li id="item-631" class="accordeonck item-631 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/accade-il.html">Accade il...</a></span></li><li id="item-632" class="accordeonck item-632 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/nasce-il.html">Nasce il...</a></span></li><li id="item-336" class="accordeonck item-336 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/costume-e-societa.html">Costume e società</a></span></li><li id="item-132" class="accordeonck item-132 current active level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck isactive " href="/il-commento.html">Il commento</a></span></li><li id="item-150" class="accordeonck item-150 parent level1 " data-level="1"><span class="accordeonck_outer toggler toggler_1"><span class="toggler_icon"></span><a class="accordeonck " href="javascript:void(0);">Persone</a></span><ul class="content_1" style="display:none;"><li id="item-151" class="accordeonck item-151 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/persone/people.html">People</a></span></li><li id="item-152" class="accordeonck item-152 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/persone/pianeta-donne.html">Pianeta donne</a></span></li></ul></li><li id="item-124" class="accordeonck item-124 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/eventi.html">Eventi</a></span></li><li id="item-145" class="accordeonck item-145 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/natura-e-ambiente.html">Natura e ambiente</a></span></li><li id="item-115" class="accordeonck item-115 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/archeologia.html">Archeologia</a></span></li><li id="item-116" class="accordeonck item-116 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/architettura.html">Architettura</a></span></li><li id="item-117" class="accordeonck item-117 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/astronomia.html">Astronomia</a></span></li><li id="item-118" class="accordeonck item-118 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/cinema.html">Cinema</a></span></li><li id="item-119" class="accordeonck item-119 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/civilta-remote.html">Civiltà remote</a></span></li><li id="item-120" class="accordeonck item-120 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/consigli-non-richiesti.html">Consigli non richiesti</a></span></li><li id="item-121" class="accordeonck item-121 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/economia-e-lavoro.html">Economia e lavoro</a></span></li><li id="item-122" class="accordeonck item-122 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/editoria.html">Editoria</a></span></li><li id="item-1053" class="accordeonck item-1053 parent level1 " data-level="1"><span class="accordeonck_outer toggler toggler_1"><span class="toggler_icon"></span><a class="accordeonck " href="javascript:void(0);">Elenco Aeroporti</a></span><ul class="content_1" style="display:none;"><li id="item-1054" class="accordeonck item-1054 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/elenco-aeroporti/aeroporti-italiani.html">Aeroporti italiani</a></span></li><li id="item-1055" class="accordeonck item-1055 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/elenco-aeroporti/linee-aree-mondiali.html">Linee aree mondiali</a></span></li></ul></li><li id="item-123" class="accordeonck item-123 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/elettronica.html">Elettronica</a></span></li><li id="item-125" class="accordeonck item-125 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/filosofia.html">Filosofia</a></span></li><li id="item-126" class="accordeonck item-126 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/fotografia.html">Fotografia</a></span></li><li id="item-128" class="accordeonck item-128 parent level1 " data-level="1"><span class="accordeonck_outer toggler toggler_1"><span class="toggler_icon"></span><a class="accordeonck " href="javascript:void(0);">Hobby</a></span><ul class="content_1" style="display:none;"><li id="item-129" class="accordeonck item-129 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/hobby/numismatica.html">Numismatica</a></span></li><li id="item-130" class="accordeonck item-130 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/hobby/filatelia.html">Filatelia</a></span></li></ul></li><li id="item-127" class="accordeonck item-127 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/giornalismo.html">Giornalismo</a></span></li><li id="item-131" class="accordeonck item-131 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/il-fatto.html">Il fatto</a></span></li><li id="item-133" class="accordeonck item-133 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/i-ricordi.html">I ricordi</a></span></li><li id="item-134" class="accordeonck item-134 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/la-buona-tavola.html">La buona tavola</a></span></li><li id="item-135" class="accordeonck item-135 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/la-prima-volta.html">La prima volta...</a></span></li><li id="item-136" class="accordeonck item-136 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/le-interviste-di.html">Le interviste di....</a></span></li><li id="item-137" class="accordeonck item-137 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/le-piccole-grandi-bufale.html">Le piccole, grandi bufale</a></span></li><li id="item-138" class="accordeonck item-138 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/letteratura.html">Letteratura</a></span></li><li id="item-140" class="accordeonck item-140 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/mitologia.html">Mitologia</a></span></li><li id="item-139" class="accordeonck item-139 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/matematica.html">Matematica</a></span></li><li id="item-141" class="accordeonck item-141 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/mostre.html">Mostre</a></span></li><li id="item-142" class="accordeonck item-142 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/motori.html">Motori</a></span></li><li id="item-143" class="accordeonck item-143 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/musei.html">Musei</a></span></li><li id="item-144" class="accordeonck item-144 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/musica.html">Musica</a></span></li><li id="item-146" class="accordeonck item-146 parent level1 " data-level="1"><span class="accordeonck_outer toggler toggler_1"><span class="toggler_icon"></span><a class="accordeonck " href="javascript:void(0);">Obiettivo legalità</a></span><ul class="content_1" style="display:none;"><li id="item-147" class="accordeonck item-147 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/obiettivo-legalita/quale-societa-quale-cittadini.html">Quale Società? Quale Cittadini?</a></span></li></ul></li><li id="item-148" class="accordeonck item-148 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/opportunita.html">Opportunità</a></span></li><li id="item-149" class="accordeonck item-149 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/perle-letterarie.html">Perle... letterarie</a></span></li><li id="item-153" class="accordeonck item-153 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/pittura.html">Pittura</a></span></li><li id="item-154" class="accordeonck item-154 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/poesie.html">Poesie</a></span></li><li id="item-155" class="accordeonck item-155 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/radici.html">Radici</a></span></li><li id="item-156" class="accordeonck item-156 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/regioni.html">Regioni</a></span></li><li id="item-176" class="accordeonck item-176 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/rievocazioni-storiche.html">Rievocazioni storiche</a></span></li><li id="item-197" class="accordeonck item-197 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/riti-pasquali.html">Riti pasquali</a></span></li><li id="item-219" class="accordeonck item-219 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/salute-e-benessere.html">Salute e benessere</a></span></li><li id="item-242" class="accordeonck item-242 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/scienze-e-tecnologie.html"> Scienze e tecnologie </a></span></li><li id="item-243" class="accordeonck item-243 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/scultura.html">Scultura</a></span></li><li id="item-244" class="accordeonck item-244 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/sorridi.html">Sorridi</a></span></li><li id="item-245" class="accordeonck item-245 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/sport.html">Sport</a></span></li><li id="item-275" class="accordeonck item-275 parent level1 " data-level="1"><span class="accordeonck_outer toggler toggler_1"><span class="toggler_icon"></span><a class="accordeonck " href="javascript:void(0);">Storia</a></span><ul class="content_1" style="display:none;"><li id="item-276" class="accordeonck item-276 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/storia/battaglie.html">Battaglie</a></span></li><li id="item-277" class="accordeonck item-277 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/storia/eccidi.html">Eccidi</a></span></li><li id="item-278" class="accordeonck item-278 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/storia/storia.html">Storia</a></span></li><li id="item-279" class="accordeonck item-279 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/storia/terremoti.html">Terremoti</a></span></li><li id="item-280" class="accordeonck item-280 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/storia/tragedie.html">Tragedie</a></span></li></ul></li><li id="item-281" class="accordeonck item-281 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/terme.html">Terme</a></span></li><li id="item-302" class="accordeonck item-302 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/terza-pagina.html">Terza pagina</a></span></li><li id="item-325" class="accordeonck item-325 parent level1 " data-level="1"><span class="accordeonck_outer toggler toggler_1"><span class="toggler_icon"></span><a class="accordeonck " href="javascript:void(0);">Viaggi</a></span><ul class="content_1" style="display:none;"><li id="item-1140" class="accordeonck item-1140 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/viaggi/localita-abruzzesi.html">Località abruzzesi</a></span></li><li id="item-1141" class="accordeonck item-1141 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/viaggi/localita-non-abruzzesi.html">Località non abruzzesi</a></span></li><li id="item-1143" class="accordeonck item-1143 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/viaggi/abbazie.html">Abbazie</a></span></li><li id="item-1144" class="accordeonck item-1144 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/viaggi/eremi.html">Eremi</a></span></li><li id="item-1145" class="accordeonck item-1145 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/viaggi/monasteri.html">Monasteri</a></span></li><li id="item-1150" class="accordeonck item-1150 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/viaggi/prodigi.html">Prodigi</a></span></li><li id="item-1146" class="accordeonck item-1146 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/viaggi/santuari.html">Santuari</a></span></li><li id="item-303" class="accordeonck item-303 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/viaggi/tradizioni.html">Tradizioni</a></span></li></ul></li></ul></div>
</div>
</div>
</div>

<main id="content" role="main" class="span6">

<table width="100%" border="0">
<tr>
<td><div class="icone_social">
<div class="moduletable">
<div class="custom">
</div>
</div>
</div></td>
</tr>
</table>
<div id="system-message-container">
</div>
<div class="item-page" itemscope itemtype="https://schema.org/Article">
<meta itemprop="inLanguage" content="it-IT" />
<div class="page-header">
<h2 itemprop="headline">
Scolpito nella pietra </h2>
</div>
<div class="icons">
<div class="btn-group pull-right">
<button class="btn dropdown-toggle" type="button" id="dropdownMenuButton-26572" aria-label="User tools" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<span class="icon-cog" aria-hidden="true"></span>
<span class="caret" aria-hidden="true"></span>
</button>
<ul class="dropdown-menu" aria-labelledby="dropdownMenuButton-26572">
<li class="print-icon"> <a href="/il-commento/26572-scolpito-nella-pietra.html?tmpl=component&amp;print=1&amp;layout=default" title="Stampa articolo < Scolpito nella pietra >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"> <span class="icon-print" aria-hidden="true"></span>
Stampa	</a> </li>
<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=ilprimatocom&amp;link=d0755432d6be935eed5b0f4f4cffacf67e8aa626" title="Invia via Email questo link ad un amico" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;" rel="nofollow"> <span class="icon-envelope" aria-hidden="true"></span>
Email	</a> </li>
</ul>
</div>
</div>
<dl class="article-info muted">
<dt class="article-info-term">
</dt>
<dd class="published">
<span class="icon-calendar" aria-hidden="true"></span>
<time datetime="2021-06-01T23:22:28+02:00" itemprop="datePublished">
Pubblicato: 01 Giugno 2021 </time>
</dd>
<dd class="hits">
<span class="icon-eye-open" aria-hidden="true"></span>
<meta itemprop="interactionCount" content="UserPageVisits:10" />
Visite: 10 </dd> </dl>
<div itemprop="articleBody">
<div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><script>var loadAsyncDeferredFacebook=function(){(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0&appId=552002605180399";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));}
if(window.addEventListener)
window.addEventListener("load",loadAsyncDeferredFacebook,false);else if(window.attachEvent)
window.attachEvent("onload",loadAsyncDeferredFacebook);else
window.onload=loadAsyncDeferredFacebook;</script><div class="fastsocialshare-share-fbl fastsocialshare-button_count">
<div class="fb-like" data-href="https://www.ilprimato.com/il-commento/26572-scolpito-nella-pietra.html" data-layout="button_count" data-width="100" data-action="like" data-show-faces="true" data-share="false">
</div></div><div class="fastsocialshare-share-fbsh fb-shareme-core">
<div class="fb-share-button fb-shareme-core" data-href="https://www.ilprimato.com/il-commento/26572-scolpito-nella-pietra.html" data-layout="button_count" data-size="small">
</div></div><div class="fastsocialshare-share-tw">
<a href="https://twitter.com/intent/tweet" dnt="true" class="twitter-share-button" text="Scolpito nella pietra" count="horizontal" via="IlPrimato" url="https://www.ilprimato.com/il-commento/26572-scolpito-nella-pietra.html" lang="it" rel="nofollow" target="_blank">Tweet</a>
</div>
<script>var loadAsyncDeferredTwitter=function(){var d=document;var s='script';var id='twitter-wjs';var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}
if(window.addEventListener)
window.addEventListener("load",loadAsyncDeferredTwitter,false);else if(window.attachEvent)
window.attachEvent("onload",loadAsyncDeferredTwitter);else
window.onload=loadAsyncDeferredTwitter;</script><div class="fastsocialshare-share-lin">
<script type="text/javascript">var loadAsyncDeferredLinkedin=function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://platform.linkedin.com/in.js';po.innerHTML='lang: it_IT';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);};if(window.addEventListener)
window.addEventListener("load",loadAsyncDeferredLinkedin,false);else if(window.attachEvent)
window.attachEvent("onload",loadAsyncDeferredLinkedin);else
window.onload=loadAsyncDeferredLinkedin;</script>
<script type="in/share" data-url="https://www.ilprimato.com/il-commento/26572-scolpito-nella-pietra.html" data-counter="right"></script>
</div><div class="fastsocialshare-share-pinterest">
<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark" data-pin-color="red"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
<script type="text/javascript">(function(w,d,load){var script,first=d.getElementsByTagName('SCRIPT')[0],n=load.length,i=0,go=function(){for(i=0;i<n;i=i+1){script=d.createElement('SCRIPT');script.type='text/javascript';script.async=true;script.src=load[i];first.parentNode.insertBefore(script,first);}}
if(w.attachEvent){w.attachEvent('onload',go);}else{w.addEventListener('load',go,false);}}(window,document,['//assets.pinterest.com/js/pinit.js']));</script>
</div><div class="fastsocialshare-share-whatsapp">
<a style="text-decoration:none; border-radius: 2px; padding:2px 5px; font-size:14px; background-color:#25d366; color:#ffffff !important;" onclick="window.open('https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.ilprimato.com%2Fil-commento%2F26572-scolpito-nella-pietra.html - Scolpito%20nella%20pietra','whatsappshare','width=640,height=480')" href="javascript:void(0)"><span class='fastsocialshare-share-whatsappicon' style='margin-right:4px'><svg style="vertical-align:text-bottom" fill="#fff" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 2 40 40"><g><path d="m25 21.7q0.3 0 2.2 1t2 1.2q0 0.1 0 0.3 0 0.8-0.4 1.7-0.3 0.9-1.6 1.5t-2.2 0.6q-1.3 0-4.3-1.4-2.2-1-3.8-2.6t-3.3-4.2q-1.6-2.3-1.6-4.3v-0.2q0.1-2 1.7-3.5 0.5-0.5 1.2-0.5 0.1 0 0.4 0t0.4 0.1q0.4 0 0.6 0.1t0.3 0.6q0.2 0.5 0.8 2t0.5 1.7q0 0.5-0.8 1.3t-0.7 1q0 0.2 0.1 0.3 0.7 1.7 2.3 3.1 1.2 1.2 3.3 2.2 0.3 0.2 0.5 0.2 0.4 0 1.2-1.1t1.2-1.1z m-4.5 11.9q2.8 0 5.4-1.1t4.5-3 3-4.5 1.1-5.4-1.1-5.5-3-4.5-4.5-2.9-5.4-1.2-5.5 1.2-4.5 2.9-2.9 4.5-1.2 5.5q0 4.5 2.7 8.2l-1.7 5.2 5.4-1.8q3.5 2.4 7.7 2.4z m0-30.9q3.4 0 6.5 1.4t5.4 3.6 3.5 5.3 1.4 6.6-1.4 6.5-3.5 5.3-5.4 3.6-6.5 1.4q-4.4 0-8.2-2.1l-9.3 3 3-9.1q-2.4-3.9-2.4-8.6 0-3.5 1.4-6.6t3.6-5.3 5.3-3.6 6.6-1.4z"></path></g></svg></span><span class='fastsocialshare-share-whatsapptext'>Whatsapp</span></a>
</div><div class="fastsocialshare-share-xing">
<div data-type="xing/share" data-shape="rectangular" data-url="https://www.ilprimato.com/il-commento/26572-scolpito-nella-pietra.html" data-lang="en"></div>
<script>;(function(d,s){var x=d.createElement(s),s=d.getElementsByTagName(s)[0];x.src="https://www.xing-share.com/plugins/share.js";s.parentNode.insertBefore(x,s);})(document,"script");</script>
</div></div></div><p><span style="font-size: 14pt; font-family: 'arial black', sans-serif; color: #ff0000;"><img style="float: left;" src="/images/Merian_Cooper_001_150.jpg" alt="" />Quando il refuso pesa</span></p>
<p>di Davide Sarsini*</p>
<p>Gaffe del Campidoglio sulla targa di Ciampi, sbagliato il nome di battesimo.</p>
<p>Imbarazzo nella cerimonia svoltasi al Lungotevere Aventino alla presenza del capo dello Stato Mattarella, della presidente del Senato Casellati e della Raggi: sul marmo è stato inciso erroneamente Azelio e non Azeglio.</p>
<p>La sindaca: "Già sostituita"</p>
<p>Il refuso nella targa per Carlo Azeglio Ciampi ha molti precedenti, in Italia e all'estero, passati al disonore delle cronache perché indubbiamente un errore sulla pietra 'pesa' di più ed è sempre complicato da correggere.</p>
<p>Dalla lapide commemorativa della Battaglia di Parma alle stelle della Walk of fame, i precedenti imbarazzanti</p>
<p>Risale all'anno scorso il refuso sulla lapide commemorativa della Battaglia di Parma del 18 febbraio 1248, apposta su un portone della sala del consiglio comunale.</p>
<p>Al momento dell'inaugurazione ci si è accorti che il nemico sconfitto dalla città emiliana era diventato Federico II di Svezia, anziché di Svevia, una svista ancor più grave dal momento che Parma aveva appena assunto il titolo di Capitale italiana della cultura.</p>
<p>A Ravenna ad agosto sono state inaugurate le nuove targhe toponomastiche in mosaico nel centro storico e quella del vicolo degli Ariani ha riportato la scritta "Già vicolo dei Teatrini" anziché "Teatini", l'originario riferimento al popolo di Chieti.</p>
<p>Sull'asfalto della tangenziale ovest di Milano nel 2017 apparve la scritta "Bolognia" sulla carreggiata sud, a pochi chilometri dal casello di Melegnano e dell'autostrada del Sole, suscitando in rete un misto di ilarità e indignazione fin quando una striscia di catrame non ha coperto la "i" di troppo.</p>
<p>In giro per il mondo non sono sfuggiti ai refusi neppure monumenti nazionali come il Lincoln Memorial di Washington: sulla parte nord, la parola "FUTURE" nel secondo discorso inaugurale è stata scritta "EUTURE" e il tentativo di coprire la base della prima lettera è ancora visibile ai visitatori.</p>
<p>Ben più grave la svista dei tecnici della zecca del Cile che nel 2008 sbagliarono il conio delle nuove monete da 50 peso che furono emesse con la scritta "Republica de Chiie" anzichè "Republica de Chile".</p>
<p>Un errore costato il posto al direttore della zecca, Gregorio Iniguez, e a diversi dipendenti.</p>
<p>Persino le 'stelle' incastonate su Hollywood Boulevard hanno avuto i loro refusi: se di Julia Louis-Dreyfus e Dick Van Dyke furono successivamente corretti i nomi, Merian Cooper, lo scrittore di King Kong, appare ancora con la scritta "Meriam", e nella patria del cinema un pioniere come Auguste Lumière vede ancora il nome ridotto a quello di un mese, "August".</p>
<p>*www.agi.it</p>
<p><span style="font-family: 'arial black', sans-serif; color: #0000ff;"><a style="color: #0000ff;" title="tutti pazzi per la Civita" href="https://www.ilprimato.org/" target="_blank" rel="noopener noreferrer">tutti pazzi per la Civita</a></span></p> </div>
<ul class="pager pagenav">
<li class="next">
<a class="hasTooltip" title="Mario Draghi, non soltanto Salvini e Berlusconi" aria-label="Next article: Mario Draghi, non soltanto Salvini e Berlusconi" href="/il-commento/26571-mario-draghi-non-soltanto-salvini-e-berlusconi.html" rel="next">
<span aria-hidden="true">Avanti</span> <span class="icon-chevron-right" aria-hidden="true"></span> </a>
</li>
</ul>
<script type="text/javascript">var jcomments=new JComments(26572,'com_content','/component/jcomments/');jcomments.setList('comments-list');</script>
<div id="jc">
<div id="comments"></div>
<h4>Aggiungi commento</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
<span>
<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
<label for="comments-form-name">Nome (richiesto)</label>
</span>
</p>
<p>
<span>
<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
<label for="comments-form-email">E-Mail (richiesta)</label>
</span>
</p>
<p>
<span>
<input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
<label for="comments-form-homepage">Sito web</label>
</span>
</p>
<p>
<span>
<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
</span>
</p>
<p>
<span>
<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
<label for="comments-form-subscribe">Notificami i commenti successivi</label><br />
</span>
</p>
<p>
<span>
<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/87686.html" width="121" height="60" alt="Codice di sicurezza" /><br />
<span class="captcha" onclick="jcomments.clear('captcha');">Aggiorna</span><br />
<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
</span>
</p>
<div id="comments-form-buttons">
<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Invia (Ctrl+Enter)">Invia</a></div></div>
<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Annulla">Annulla</a></div></div>
<div style="clear:both;"></div>
</div>
<div>
<input type="hidden" name="object_id" value="26572" />
<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">function JCommentsInitializeForm()
{var jcEditor=new JCommentsEditor('comments-form-comment',true);jcEditor.initSmiles('/components/com_jcomments/images/smilies/');jcEditor.addSmile(':D','laugh.gif');jcEditor.addSmile(':lol:','lol.gif');jcEditor.addSmile(':-)','smile.gif');jcEditor.addSmile(';-)','wink.gif');jcEditor.addSmile('8)','cool.gif');jcEditor.addSmile(':-|','normal.gif');jcEditor.addSmile(':-*','whistling.gif');jcEditor.addSmile(':oops:','redface.gif');jcEditor.addSmile(':sad:','sad.gif');jcEditor.addSmile(':cry:','cry.gif');jcEditor.addSmile(':o','surprised.gif');jcEditor.addSmile(':-?','confused.gif');jcEditor.addSmile(':-x','sick.gif');jcEditor.addSmile(':eek:','shocked.gif');jcEditor.addSmile(':zzz','sleeping.gif');jcEditor.addSmile(':P','tongue.gif');jcEditor.addSmile(':roll:','rolleyes.gif');jcEditor.addSmile(':sigh:','unsure.gif');jcEditor.addCounter(1000,'',' caratteri rimasti','counter');jcomments.setForm(new JCommentsForm('comments-form',jcEditor));}
if(window.addEventListener){window.addEventListener('load',JCommentsInitializeForm,false);}
else if(document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if(window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else{if(typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}}else window.onload=JCommentsInitializeForm;}</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">jcomments.setAntiCache(0,1,0);</script>
</div></div>
<div class="custom">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6040064060561499" data-ad-slot="2936434365"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>

</main>
<div id="aside" class="span3">

<div class="well ">
<div class="custom">
<script type="application/javascript">var ad_idzone="3945374",ad_width="160",ad_height="600";</script>
<script type="application/javascript" src="https://a.exdynsrv.com/ads.js"></script>
<noscript>
<iframe src="https://syndication.exdynsrv.com/ads-iframe-display.php?idzone=3945374&output=noscript&type=160x600" width="160" height="600" scrolling="no" marginwidth="0" marginheight="0" frameborder="0"></iframe>
</noscript></div>
</div><div class="well "><iframe id="blockrandom-153" name="" src="https://www.ilprimato.com/images/banners/banner_dx/index.html" width="100%" height="200" scrolling="auto" frameborder="0" title=" Banner_DX " class="wrapper">
	Nessun Iframes</iframe>
</div><div class="well "><h3 class="page-header">Accesso Utenti</h3><form action="/il-commento.html" method="post" id="login-form" class="form-inline">
<div class="userdata">
<div id="form-login-username" class="control-group">
<div class="controls">
<div class="input-prepend">
<span class="add-on">
<span class="icon-user hasTooltip" title="Nome utente"></span>
<label for="modlgn-username" class="element-invisible">Nome utente</label>
</span>
<input id="modlgn-username" type="text" name="username" class="input-small" tabindex="0" size="18" placeholder="Nome utente" />
</div>
</div>
</div>
<div id="form-login-password" class="control-group">
<div class="controls">
<div class="input-prepend">
<span class="add-on">
<span class="icon-lock hasTooltip" title="Password">
</span>
<label for="modlgn-passwd" class="element-invisible">Password </label>
</span>
<input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="0" size="18" placeholder="Password" />
</div>
</div>
</div>
<div id="form-login-remember" class="control-group checkbox">
<label for="modlgn-remember" class="control-label">Ricordami</label> <input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes" />
</div>
<div id="form-login-submit" class="control-group">
<div class="controls">
<button type="submit" tabindex="0" name="Submit" class="btn btn-primary login-button">Accedi</button>
</div>
</div>
<ul class="unstyled">
<li>
<a href="/component/users/?view=remind&amp;Itemid=101">
Nome utente dimenticato?</a>
</li>
<li>
<a href="/component/users/?view=reset&amp;Itemid=101">
Password dimenticata?</a>
</li>
</ul>
<input type="hidden" name="option" value="com_users" />
<input type="hidden" name="task" value="user.login" />
<input type="hidden" name="return" value="aHR0cHM6Ly93d3cuaWxwcmltYXRvLmNvbS9pbC1jb21tZW50by8yNjU3Mi1zY29scGl0by1uZWxsYS1waWV0cmEuaHRtbA==" />
<input type="hidden" name="5ef710c97315abb3a47c6bd8b51a03a8" value="1" /> </div>
</form>
</div><div class="well ">
<div class="custom">
<table style="width: 119px; height: 22px; border: 2px solid #5345f6;" border="2" frame="void" cellspacing="1" cellpadding="1">
<tbody>
<tr>
<td>
<p><a>Aggiungi ai preferiti</a></p>
</td>
</tr>
</tbody>
</table></div>
</div><div class="well ">
<script type="text/javascript">function GTranslateGetCurrentLang(){var keyValue=document.cookie.match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue?keyValue[2].split('/')[2]:null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang()==null&&lang==lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className=='goog-te-combo')teCombo=sel[i];if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}</script>
<div id="google_translate_element2"></div>
<script type="text/javascript">function googleTranslateElementInit2(){new google.translate.TranslateElement({pageLanguage:'it',autoDisplay:false},'google_translate_element2');}</script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>
<a href="#" onclick="doGTranslate('it|it');return false;" title="Italian" class="flag nturl notranslate"><img src="/modules/mod_gtranslate/tmpl/lang/16/it.png" height="16" width="16" alt="it" /></a><a href="#" onclick="doGTranslate('it|en');return false;" title="English" class="flag nturl notranslate"><img src="/modules/mod_gtranslate/tmpl/lang/16/en.png" height="16" width="16" alt="en" /></a><a href="#" onclick="doGTranslate('it|fr');return false;" title="French" class="flag nturl notranslate"><img src="/modules/mod_gtranslate/tmpl/lang/16/fr.png" height="16" width="16" alt="fr" /></a><a href="#" onclick="doGTranslate('it|de');return false;" title="German" class="flag nturl notranslate"><img src="/modules/mod_gtranslate/tmpl/lang/16/de.png" height="16" width="16" alt="de" /></a><a href="#" onclick="doGTranslate('it|pt');return false;" title="Portuguese" class="flag nturl notranslate"><img src="/modules/mod_gtranslate/tmpl/lang/16/pt.png" height="16" width="16" alt="pt" /></a><a href="#" onclick="doGTranslate('it|ru');return false;" title="Russian" class="flag nturl notranslate"><img src="/modules/mod_gtranslate/tmpl/lang/16/ru.png" height="16" width="16" alt="ru" /></a><a href="#" onclick="doGTranslate('it|es');return false;" title="Spanish" class="flag nturl notranslate"><img src="/modules/mod_gtranslate/tmpl/lang/16/es.png" height="16" width="16" alt="es" /></a><br /><select onchange="doGTranslate(this);" class="notranslate"><option value="">Select Language</option><option style="font-weight:bold;" value="it|it">Italian</option><option value="it|af">Afrikaans</option><option value="it|sq">Albanian</option><option value="it|ar">Arabic</option><option value="it|hy">Armenian</option><option value="it|az">Azerbaijani</option><option value="it|eu">Basque</option><option value="it|be">Belarusian</option><option value="it|bg">Bulgarian</option><option value="it|ca">Catalan</option><option value="it|zh-CN">Chinese (Simplified)</option><option value="it|zh-TW">Chinese (Traditional)</option><option value="it|hr">Croatian</option><option value="it|cs">Czech</option><option value="it|da">Danish</option><option value="it|nl">Dutch</option><option value="it|en">English</option><option value="it|et">Estonian</option><option value="it|tl">Filipino</option><option value="it|fi">Finnish</option><option value="it|fr">French</option><option value="it|gl">Galician</option><option value="it|ka">Georgian</option><option value="it|de">German</option><option value="it|el">Greek</option><option value="it|ht">Haitian Creole</option><option value="it|iw">Hebrew</option><option value="it|hi">Hindi</option><option value="it|hu">Hungarian</option><option value="it|is">Icelandic</option><option value="it|id">Indonesian</option><option value="it|ga">Irish</option><option value="it|ja">Japanese</option><option value="it|ko">Korean</option><option value="it|lv">Latvian</option><option value="it|lt">Lithuanian</option><option value="it|mk">Macedonian</option><option value="it|ms">Malay</option><option value="it|mt">Maltese</option><option value="it|no">Norwegian</option><option value="it|fa">Persian</option><option value="it|pl">Polish</option><option value="it|pt">Portuguese</option><option value="it|ro">Romanian</option><option value="it|ru">Russian</option><option value="it|sr">Serbian</option><option value="it|sk">Slovak</option><option value="it|sl">Slovenian</option><option value="it|es">Spanish</option><option value="it|sw">Swahili</option><option value="it|sv">Swedish</option><option value="it|th">Thai</option><option value="it|tr">Turkish</option><option value="it|uk">Ukrainian</option><option value="it|ur">Urdu</option><option value="it|vi">Vietnamese</option><option value="it|cy">Welsh</option><option value="it|yi">Yiddish</option></select></div><div class="well ">
<div class="custom">
<p><a href="https://clustrmaps.com/site/19egj?utm_source=globe" target="_blank" rel="alternate">Per ogni visitatore viene conteggiato solo il primo ingresso</a></p>
<script type="text/javascript" id="clstr_globe" src="//cdn.clustrmaps.com/globe.js?d=QiiMXkqPLLTK-S7XOVI6uKIqNW3xqnxIbQxYCF6MXQw"></script></div>
</div><div class="well "><h3 class="page-header">Mesi in Abruzzo e nel mondo</h3>
<div class="custom">
<p><span style="font-size: 10pt; font-family: 'arial black', sans-serif; color: #ff0000;">Eventi accaduti nel mese</span></p>
<ul>
<li><span style="font-size: 10pt;"><a title="Gennaio in Abruzzo e nel mondo" href="/tradizioni/tradizioni/23114-Gennaio-in-abruzzo.html" target="_blank" rel="noopener noreferrer">Gennaio in Abruzzo e nel mondo</a></span></li>
<li><span style="font-size: 10pt;"><a title="Febbraio in Abruzzo e nel mondo" href="/tradizioni/tradizioni/23097-Febbraio-in-abruzzo.html" target="_blank" rel="noopener noreferrer">Febbraio in Abruzzo e nel mondo</a></span></li>
<li><span style="font-size: 10pt;"><a title="Marzo in Abruzzo e nel mondo" href="/tradizioni/tradizioni/23190-Marzo-in-abruzzo.html" target="_blank" rel="noopener noreferrer">Marzo in Abruzzo e nel mondo</a></span></li>
<li><span style="font-size: 10pt;"><a title="Aprile in Abruzzo e nel mondo" href="/tradizioni/tradizioni/22940-Aprile-in-abruzzo.html" target="_blank" rel="noopener noreferrer">Aprile in Abruzzo e nel mondo</a></span></li>
<li><span style="font-size: 10pt;"><a title="Maggio in Abruzzo e nel mondo" href="/tradizioni/tradizioni/23183-Maggio-in-abruzzo.html" target="_blank" rel="noopener noreferrer">Maggio in Abruzzo e nel mondo</a></span></li>
<li><span style="font-size: 10pt;"><a title="Giugno in Abruzzo e nel mondo" href="/tradizioni/tradizioni/23116-Giugno-in-abruzzo.html" target="_blank" rel="noopener noreferrer">Giugno in Abruzzo e nel mondo</a></span></li>
<li><span style="font-size: 10pt;"><a title="Luglio in Abruzzo e nel mondo" href="/tradizioni/tradizioni/23182-Luglio-in-abruzzo.html" target="_blank" rel="noopener noreferrer">Luglio in Abruzzo e nel mondo</a></span></li>
<li><span style="font-size: 10pt;"><a title="Agosto in Abruzzo e nel mondo" href="/tradizioni/tradizioni/22931-Agosto-in-abruzzo.html" target="_blank" rel="noopener noreferrer">Agosto in Abruzzo e nel mondo</a></span></li>
<li><span style="font-size: 10pt;"><a title="Settembre in Abruzzo e nel mondo" href="/tradizioni/tradizioni/24005-Settembre-in-abruzzo.html" target="_blank" rel="noopener noreferrer">Settembre in Abruzzo e nel mondo</a></span></li>
<li><span style="font-size: 10pt;"><a title="Ottobre in Abruzzo e nel mondo" href="/tradizioni/tradizioni/23256-Ottobre-in-abruzzo.html" target="_blank" rel="noopener noreferrer">Ottobre in Abruzzo e nel mondo</a></span></li>
<li><span style="font-size: 10pt;"><a title="Novembre in Abruzzo e nel mondo" href="/tradizioni/tradizioni/23221-novembre-in-abruzzo.html" target="_blank" rel="noopener noreferrer">Novembre in Abruzzo e nel mondo</a></span></li>
<li><span style="font-size: 10pt;"><a title="Dicembre in Abruzzo e nel mondo" href="/tradizioni/tradizioni/23091-Dicembre-in-abruzzo.html" target="_blank" rel="noopener noreferrer">Dicembre in Abruzzo e nel mondo</a></span></li>
</ul></div>
</div>

</div>
</div>
</div>
</div>

<footer class="footer" role="contentinfo">
<div class="container">
<hr />
<div class="custom">
<p style="text-align: center;"><img src="/images/stories/I/IlPrimato_Vela_Footer.png" width="150" /><br /> </p>
<div class="moduletable">
<table border="0">
<tbody>
<tr>
<td>
<p align="center">Gli articoli pubblicati sono espressioni dei singoli estensori e si declina ogni responsabilità sul loro contenuto. Le foto riprodotte in questo sito provengono in prevalenza da Internet e sono pertanto ritenute di dominio pubblico. Gli autori delle immagini o i soggetti coinvolti possono in ogni momento chiederne la rimozione, scrivendo al seguente indirizzo di posta elettronica <a href="/cdn-cgi/l/email-protection#690005191b0004081d06290005191b0004081d06470a0604"><span style="text-decoration: underline;"><span style="color: #0000ff;"><span class="__cf_email__" data-cfemail="ddb4b1adafb4b0bca9b29db4b1adafb4b0bca9b2f3beb2b0">[email&#160;protected]</span></span></span></a></p>
</td>
</tr>
</tbody>
</table>
</div></div>
<p class="pull-right">
<a href="#top" id="back-top">
Back to Top </a> </p>
<p>
&copy; 2021 Il Primato, i fatti, le opinioni, i commenti </p>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>