<!DOCTYPE html>
<html xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<base href="https://www.ilprimato.com/propo/21199-accade-il-14-febbraio.html" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="ilPrimato, notizie, rubriche, storie meno conosciute, aneddoti, rievocazioni storiche, tradizioni, sport" />
<meta name="author" content="Storicus" />
<meta property="og:image" content="https://www.ilprimato.com/images/stories/Accade/gennaio_14.jpg" />
<meta property="og:title" content="Accade il 14 febbraio" />
<meta property="og:description" content="Eventi accaduti il 14 febbraio." />
<meta name="description" content="Eventi accaduti il 14 febbraio." />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Accade il 14 febbraio</title><meta property="og:title" content="Accade il 14 febbraio"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.ilprimato.com/propo/21199-accade-il-14-febbraio.html"/>
<meta property="og:image" content="https://www.ilprimato.com/images/stories/I/IlPrimato_Vela_02.jpg" />
<meta property="og:description" content="Eventi accaduti il 14 febbraio." />
<meta property="og:site_name" content="Il Primato, i fatti, le opinioni, i commenti" />
<meta property="og:locale" content="it_IT"/>
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Accade il 14 febbraio" />
<meta name="twitter:description" content="Eventi accaduti il 14 febbraio." />
<meta name="twitter:image" content="https://www.ilprimato.com/images/stories/I/IlPrimato_Vela_02.jpg" />
<meta name="twitter:url" content="https://www.ilprimato.com/propo/21199-accade-il-14-febbraio.html" />
<link href="/component/jcomments/feed/com_content/21199.html" rel="alternate" type="application/rss+xml" title="Accade il 14 febbraio" />
<link href="/templates/ilprimatocom/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="https://www.ilprimato.com/component/search/?Itemid=113&amp;catid=109&amp;id=21199&amp;format=opensearch" rel="search" title="IlPrimato" type="application/opensearchdescription+xml" />
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/cache/fc253ef83f3a259e407e8f8c7b37442f_0.css" />
<link href="/modules/mod_accordeonck/themes/simple/mod_accordeonck_css.php?cssid=accordeonck103" rel="stylesheet" type="text/css" />
<style type="text/css">#goog-gt-tt{display:none !important}.goog-te-banner-frame{display:none !important}.goog-te-menu-value:hover{text-decoration:none !important}body{top:0 !important}#google_translate_element2{display:none!important}a.flag{text-decoration:none}a.flag img{vertical-align:middle;padding:0;margin:0;border:0;display:inline;height:16px;opacity:0.8}a.flag:hover img{opacity:1}a.flag span{margin-right:5px;font-size:15px;vertical-align:middle}#accordeonck103 li>.accordeonck_outer .toggler_icon{outline:none;background:url(/modules/mod_accordeonck/assets/plus.png) right center no-repeat !important}#accordeonck103 li.open>.accordeonck_outer .toggler_icon{background:url(/modules/mod_accordeonck/assets/minus.png) right center no-repeat !important}#accordeonck103 li ul li ul li ul{border:none !important;padding-top:0px !important;padding-bottom:0px !important}#accordeonck103{padding:5px;padding:5px;padding:5px;padding:5px;margin:0px;margin:0px;margin:0px;margin:0px;background:#F0F0F0;background-color:#F0F0F0;background:-moz-linear-gradient(top,#F0F0F0 0%,#E3E3E3 100%);background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,#F0F0F0),color-stop(100%,#E3E3E3));background:-webkit-linear-gradient(top,#F0F0F0 0%,#E3E3E3 100%);background:-o-linear-gradient(top,#F0F0F0 0%,#E3E3E3 100%);background:-ms-linear-gradient(top,#F0F0F0 0%,#E3E3E3 100%);background:linear-gradient(top,#F0F0F0 0%,#E3E3E3 100%);-moz-border-radius:5px 5px 5px 5px;-webkit-border-radius:5px 5px 5px 5px;border-radius:5px 5px 5px 5px}#accordeonck103 li.parent>span{display:block;position:relative}#accordeonck103 li.parent>span span.toggler_icon{position:absolute;cursor:pointer;display:block;height:100%;z-index:10;right:0;background:none;width:20px}#accordeonck103 li.level1{padding:0px;padding:0px;padding:0px;padding:0px;margin:0px;margin:0px;margin:0px;margin:0px;-moz-border-radius:0px 0px 0px 0px;-webkit-border-radius:0px 0px 0px 0px;border-radius:0px 0px 0px 0px;-moz-box-shadow:none;-webkit-box-shadow:none;box-shadow:none}#accordeonck103 li.level1>.accordeonck_outer a{font-size:12px}#accordeonck103 li.level1>.accordeonck_outer a:hover{}#accordeonck103 li.level1>.accordeonck_outer a span.accordeonckdesc{font-size:10px}#accordeonck103 li.level2{padding:0px;padding:0px;padding:0px;padding:0px;margin:0px;margin:0px;margin:0px;margin:0px;-moz-border-radius:0px 0px 0px 0px;-webkit-border-radius:0px 0px 0px 0px;border-radius:0px 0px 0px 0px;-moz-box-shadow:none;-webkit-box-shadow:none;box-shadow:none}#accordeonck103 li.level2>.accordeonck_outer a{font-size:12px}#accordeonck103 li.level2>.accordeonck_outer a:hover{}#accordeonck103 li.level2>.accordeonck_outer a span.accordeonckdesc{font-size:10px}#accordeonck103 li.level3{padding:0px;padding:0px;padding:0px;padding:0px;margin:0px;margin:0px;margin:0px;margin:0px;-moz-border-radius:0px 0px 0px 0px;-webkit-border-radius:0px 0px 0px 0px;border-radius:0px 0px 0px 0px;-moz-box-shadow:none;-webkit-box-shadow:none;box-shadow:none}#accordeonck103 li.level3 .accordeonck_outer a{font-size:12px}#accordeonck103 li.level3 .accordeonck_outer a:hover{}#accordeonck103 li.level3 .accordeonck_outer a span.accordeonckdesc{font-size:10px}div.mod_search126 input[type="search"]{width:auto}</style>
<script type="application/json" class="joomla-script-options new">{"csrf.token":"796cc3a03165bc5875f2697d25eca77f","system.paths":{"root":"","base":""},"system.keepalive":{"interval":1740000,"uri":"\/component\/ajax\/?format=json"}}</script>
<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?fff3d1ab178d5ecf9ee011cc9fa1c63c" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?fff3d1ab178d5ecf9ee011cc9fa1c63c" type="text/javascript"></script><![endif]-->
<script type="application/javascript" src="/media/plg_jchoptimize/cache/7bb3bfb3411917f589b07a0457edab83_0.js"></script>
<script type="text/javascript">jQuery(window).on('load',function(){new JCaption('img.caption');});jQuery(function($){$(".hasTooltip").tooltip({"html":true,"container":"body"});});jQuery(document).ready(function(jQuery){jQuery('#accordeonck103').accordeonmenuck({fadetransition:false,eventtype:'click',transition:'linear',menuID:'accordeonck103',imageplus:'/modules/mod_accordeonck/assets/plus.png',imageminus:'/modules/mod_accordeonck/assets/minus.png',defaultopenedid:'',activeeffect:'',duree:500});});</script>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.ilprimato.com/propo/21199-accade-il-14-febbraio.html"/>
<meta property="og:site_name" content="Il Primato, i fatti, le opinioni, i commenti"/>
<meta property="fb:app_id" content="552002605180399"/>
<link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' />
<style type="text/css">h1,h2,h3,h4,h5,h6,.site-title{font-family:'Open Sans',sans-serif}</style>
<style type="text/css">body.site{border-top:3px solid #08c;background-color:#f4f6f7}a{color:#08c}.navbar-inner,.nav-list>.active>a,.nav-list>.active>a:hover,.dropdown-menu li>a:hover,.dropdown-menu .active>a,.dropdown-menu .active>a:hover,.nav-pills>.active>a,.nav-pills>.active>a:hover,.btn-primary{background:#08c}.navbar-inner{-moz-box-shadow:0 1px 3px rgba(0,0,0,.25),inset 0 -1px 0 rgba(0,0,0,.1),inset 0 30px 10px rgba(0,0,0,.2);-webkit-box-shadow:0 1px 3px rgba(0,0,0,.25),inset 0 -1px 0 rgba(0,0,0,.1),inset 0 30px 10px rgba(0,0,0,.2);box-shadow:0 1px 3px rgba(0,0,0,.25),inset 0 -1px 0 rgba(0,0,0,.1),inset 0 30px 10px rgba(0,0,0,.2)}</style>
<!--[if lt IE 9]>
		<script src="/media/jui/js/html5.js"></script>
	<![endif]-->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-65619276-1','auto');ga('send','pageview');</script>
</head>
<body class="site com_content view-article no-layout no-task itemid-113">
<!-- Body -->
<div class="body">
<div class="container">
<!-- Header -->
<table width="100%" border="0">
<tr>
<td width="461">
<header class="header" role="banner">
<div class="header-inner clearfix">
<a class="brand pull-left" href="/">
<img src="https://www.ilprimato.com/images/banners/LogoCom.png" alt="Il Primato, i fatti, le opinioni, i commenti" />	</a>
</div>
</header>
</td>
<td width="181">
<div class="header-search pull-right">
</div>
</td>
<td width="413">
<div class="header-search pull-right">
<div class="custom"  >
<p><object style="float: right;" data="/images/banners/Banner_Top_DX.swf" type="application/x-shockwave-flash" width="280" height="70">
<param name="src" value="/images/banners/Banner_Top_DX.swf" /></object></p></div>
</div>
</td>
</tr>
</table>
<nav class="navigation" role="navigation">
<div class="navbar pull-left">
<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</a>
</div>
<div class="nav-collapse">
<ul class="nav menu nav-pills">
<li class="item-101 default"><a href="/" >Home</a></li><li class="item-114"><a href="/news.html" >News</a></li><li class="item-326"><a href="/news-regionali.html" >News regionali</a></li><li class="item-327"><a href="/radio-regionali.html" >Radio regionali</a></li><li class="item-328"><a href="/video.html" >Video</a></li></ul>
</div>
</nav>
<table width="100%" border="0">
<tr>
<td rowspan="1"><div class="icone_social">
<div class="moduletable">
<div class="custom"  >
<iframe src="https://www.italpress.com/rss-ticker/?section=politica&height=20&width=100%"width="100%" height="20px" frameborder="0" vspace="0" hspace="0" marginwidth="0"marginheight="0" scrolling="no" noresize=""></iframe></div>
</div>
<div class="moduletable">
<div class="custom"  >
<p style="text-align: center;"><span style="background-color: #ffff00;">"Tutti hanno diritto di manifestare liberamente  il proprio pensiero con la parola, lo scritto e ogni altro mezzo di diffusione.  Art. 21 della Costituzione italiana"</span></p></div>
</div>
</div>
</td>
</tr>
</table>
<table width="90%" border="0">
<tr>
<td width="22%"><div class="icone_social">
<div align="center">
<div class="moduletable">
<div class="custom"  >
<p style="text-align: center;"><img style="border: 0px none; border-width: 0px;" title="ilprimato - i fatti, le opinioni, i commenti" src="/images/stories/I/IlPrimato_Vela_02.jpg" alt="ilprimato - i fatti, le opinioni, i commenti" width="140" height="140" border="0" /></p></div>
</div>
</div>
</div> </td>
<td width="26%" rowspan="2"><div class="icone_social">
<div class="moduletable">
<h3>Ultime notizie</h3>
<ul class="latestnews">
<li itemscope itemtype="https://schema.org/Article">
<a href="/propo/21199-accade-il-14-febbraio.html" itemprop="url">
<span itemprop="name">
				Accade il 14 febbraio			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/persone/people/21198-fabrizio-de-andre-cantautore-nasce-il-18-febbraio-1940-a-genova-in-via-de-nicolay-12-da-giuseppe-e-da-luisa-amerio-nella-primavera-del-1941-il-professor-de-andre-antifascista-visto-l-aggravarsi-della-situazione-a-causa-della-guerra-si-reca-nell-astigiano-alla-ricerca-di-un-cascinale-ove-far-rifugiare-i-propri-familiari-e-acquista-nei-pressi-di-revignano-d-asti-in-strada-calunga-la-cascina-dell-ort.html" itemprop="url">
<span itemprop="name">
				Fabrizio De André 			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/il-commento/21197-disonesta-disonesta.html" itemprop="url">
<span itemprop="name">
				Disonestà, disonestà			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/il-commento/21196-la-boldrini-ci-spieghi-i-riti-voodoo-su-ignari-italiani.html" itemprop="url">
<span itemprop="name">
				La Boldrini ci spieghi i riti voodoo su ignari italiani			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/il-commento/21195-la-sinistra-dei-morti-viventi.html" itemprop="url">
<span itemprop="name">
				La sinistra dei morti viventi			</span>
</a>
</li>
</ul>
</div>
</div> </td>
<td width="26%" rowspan="2"><div class="icone_social">
<div class="moduletable">
<h3>Punti di vista</h3>
<ul class="latestnews">
<li itemscope itemtype="https://schema.org/Article">
<a href="/il-fatto/20942-fregatura-al-supermercato.html" itemprop="url">
<span itemprop="name">
				Fregatura al supermercato			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/il-fatto/20499-aboliamo-le-regioni.html" itemprop="url">
<span itemprop="name">
				Aboliamo le Regioni			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/il-fatto/19069-le-multe-piu-assurde-al-mondo-sono-tutte-made-in-italy.html" itemprop="url">
<span itemprop="name">
				Le multe più assurde al mondo sono tutte Made in Italy			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/il-fatto/14904-il-pubblico-non-va-privatizzare-lo-stato.html" itemprop="url">
<span itemprop="name">
				Il pubblico non va, privatizzare lo Stato			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/il-fatto/12943-in-italia-manca-la-responsabilita-politica.html" itemprop="url">
<span itemprop="name">
				In Italia manca la responsabilità politica			</span>
</a>
</li>
</ul>
</div>
</div> </td>
<td width="26%" rowspan="2"><div class="icone_social">
<div class="moduletable">
<h3>Fra i più letti</h3>
<div class="custom"  >
<ul>
<li><a href="/viaggi/77-viaggi/7156-laquila-story.html" target="_blank" rel="noopener noreferrer">L'Aquila Story</a></li>
<li><a href="https://www.ilprimato.com/regioni/abruzzo/9222-febbraio-in-abruzzo.html" target="_blank" rel="noopener noreferrer">Febbraio in Abruzzo e nel mondo</a></li>
<li><a href="/tradizioni/abruzzo/11396-folklore-e-tradizioni-popolari-dellabruzzo.html" target="_blank" rel="noopener noreferrer">Folklore e tradizioni popolari dell’Abruzzo</a></li>
<li><a href="/anniversari/109-anniversari/9770-il-terremoto-dellaquila-del-2009.html" target="_blank" rel="noopener noreferrer">Il terremoto dell'Aquila del 2009</a></li>
<li><a href="/costume-e-societa/189-costume-e-societa/10660-quei-privilegi-della-politica-cosi-duri-a-morire.html" target="_blank" rel="noopener noreferrer">Quei privilegi della politica così duri a morire</a></li>
</ul>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">
<h1 class="contentheading">Porto canale di Pescara</h1>
</div></div>
</div>
</div> </td>
</tr>
</table>
<div class="row-fluid">
<p>
<!-- Begin Sidebar -->
</p>
<table width="100%" border="0">
<tr>
<td width="20%">
<div class="icone_social">
<div class="moduletableonline_miocss">
<p>Abbiamo 3435&#160;visitatori e un utente online</p>
</div>
</div>
</td>
<td width="61%" rowspan="2">
<div class="icone_social">
<div class="moduletable">
<div class="search mod_search126">
<form action="/propo.html" method="post" class="form-inline">
<label for="mod-search-searchword126" class="element-invisible">Cerca articoli</label> <input name="searchword" id="mod-search-searchword126" maxlength="200"  class="inputbox search-query input-medium" type="search" size="50" placeholder="Cerca..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Vai</button>	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="113" />
</form>
</div>
</div>
</div>
</td>
<td width="19%">
<div class="icone_social">
<div class="moduletable">
<div class="custom"  >
<p style="text-align: center;"><object style="width: 214px; height: 49px; float: left;" data="/images/banners/Ilprimato_Right.swf" type="application/x-shockwave-flash" width="214" height="49">
<param name="src" value="/images/banners/Ilprimato_Right.swf" /></object></p></div>
</div>
</div>
</td>
</tr>
</table>
<br>
<div id="sidebar" class="span3">
<div class="sidebar-nav">
<div class="moduletable">
<h3>Elenco Aeroporti</h3>
<div class="custom"  >
<div dir="ltr" style="text-align: left;"><a href="/images/banners/AeroportiItaliani.html" target="_blank" rel="noopener noreferrer">Aeroporti italiani</a></div>
<div dir="ltr"><img style="float: left;" src="/images/banners/AirlinesilPrimato.jpg" width="150" height="96" /></div>
<div style="text-align: left;"> </div>
<div style="text-align: left;"><span style="font-size: 8pt;"> </span></div>
<div style="text-align: left;"><span style="font-size: 8pt;"> </span></div>
<div style="text-align: left;"><span style="font-size: 8pt;"> </span></div>
<div style="text-align: left;"><span style="font-size: 8pt;"> </span></div>
<div style="text-align: left;"><span style="font-size: 8pt;"> </span></div>
<div style="text-align: left;"><a href="/images/banners/CompagnieAereeMondiali.html" target="_blank" rel="noopener noreferrer">Linee aree mondiali</a></div></div>
</div>
<div class="moduletable">
<!--googleoff: all-->
<div id="ca_banner" 
    style="top:0px;
            ">
<h2 style="
		">NOTA! Questo sito utilizza i cookie e tecnologie simili.</h2>
<p style="
				">Se non si modificano le impostazioni del browser, l'utente accetta.        							<span class="infoplus info_modal" style="">Per saperne di piu'</span>
</p>
<div class="accept" style="">Approvo</div>
</div>
<div id="ca_info" style="">
<div class="ca_info_close" style=""></div>
<div id="ca_info_plus" style="">
<p><span style="font-family: arial black,avant garde;"><span style="font-size: small;">Informativa Privacy</span></span></p>
<p>In ottemperanza al D. Lgs 30 giugno 2003 n. 196 (Codice in materia di protezione dei dati personali) e successive modifiche, il presente sito rispetta e tutela la riservatezza dei visitatori e degli utenti.</p>
<p><span style="font-family: arial black,avant garde;"><span style="font-size: small;">Privacy policy</span></span><br />La presente privacy policy si applica esclusivamente alle attività online del presente sito ed è valida per i visitatori/utenti del sito. Non si applica alle informazioni raccolte tramite canali diversi dal presente sito web. In ottemperanza degli obblighi derivanti dalla normativa nazionale e comunitaria in materia di tutela dei dati personali, il presente sito rispetta e tutela la riservatezza dei visitatori e degli utenti.<br /><br /><span style="font-family: arial black,avant garde;"><span style="font-size: small;">Consenso</span></span><br />Con l'uso o la consultazione del presente sito i visitatori e gli utenti approvano esplicitamente la presente privacy policy e acconsentono all'uso dei loro dati personali in relazione alle modalità e alle finalità qui sotto descritte.<br /> <br /><br /><span style="font-family: arial black,avant garde;"><span style="font-size: small;">Dati raccolti e finalità</span></span><br />Come tutti i siti web anche il presente sito fa uso di log files nei quali vengono conservate informazioni raccolte in maniera automatizzata durante le visite degli utenti. Le informazioni raccolte possono essere le seguenti:<br /><br />- indirizzo internet protocol (IP);<br />- tipo di browser e parametri del dispositivo usato per connettersi al sito;<br />- nome dell'internet service provider (ISP);<br />- data e orario di visita;<br />- pagina web di provenienza del visitatore (referral) e di uscita;<br />- eventualmente il numero di click.<br /><br />Le suddette informazioni sono trattate in forma automatizzata e raccolte in forma esclusivamente aggregata al fine di verificare il corretto <span style="font-family: arial black,avant garde;">funzionamento del sito</span>.<br />Nessuna di queste informazioni è correlata alla persona fisica-utente del sito, e non ne consentono in alcun modo l'identificazione.<br />A<span style="font-family: arial black,avant garde;"> fini di sicurezza</span> (filtri antispam, firewall, rilevazione virus), i dati registrati automaticamente possono eventualmente comprendere anche dati personali come l'indirizzo Ip, che potrebbe essere utilizzato, conformemente alle leggi vigenti in materia, al fine di bloccare tentativi di danneggiamento al sito medesimo o di recare danno ad altri utenti, o comunque attività dannose o costituenti reato. Tali dati non sono mai utilizzati per l'identificazione o la profilazione dell'utente, ma solo a fini di tutela del sito e dei suoi utenti.<br /><br />Qualora il sito consenta l'inserimento di <span style="font-family: arial black,avant garde;">commenti</span>, oppure in caso di specifici servizi richiesti dall'utente, il sito rileva automaticamente e registra alcuni dati identificativi dell'utente, compreso l'indirizzo mail. Tali dati si intendono volontariamente forniti dall'utente al momento dell'erogazione del servizio. Inserendo un commento o altra informazione l'utente accetta espressamente l'informativa privacy, e in particolare acconsente che i contenuti inseriti siano liberamente diffusi anche a terzi.<br />I dati ricevuti verranno utilizzati esclusivamente per l'erogazione del servizio richiesto e per il solo tempo necessario per la fornitura del servizio.<br />Le informazioni che gli utenti del sito riterranno di rendere pubbliche tramite i servizi e gli strumenti messi a disposizione degli stessi, sono fornite dall'utente consapevolmente e volontariamente, esentando il presente sito da qualsiasi responsabilità in merito ad eventuali violazioni delle leggi. Spetta all'utente verificare di avere i permessi per l'immissione di dati personali di terzi o di contenuti tutelati dalle norme nazionali ed internazionali.<br /><br />I dati raccolti dal sito durante il suo funzionamento sono utilizzati esclusivamente per le finalità sopra indicate e conservati per il tempo strettamente necessario a svolgere le attività precisate. In ogni caso i dati rilevati dal sito non saranno forniti mai a terzi, per nessuna ragione, a meno che non si tratti di legittima richiesta da parte dell'autorità giudiziaria e nei soli casi previsti dalla legge.<br /><br />I dati raccolti dal sito sono trattati presso la sede del Titolare del Trattamento.<br /> <br /><br /><span style="font-family: arial black,avant garde;"><span style="font-size: medium;">Cookies</span></span><br />Come è d'uso su tutti i siti web, anche questo sito fa uso di cookies, piccoli file di testo che consentono di conservare informazioni sulle preferenze dei visitatori, per migliorare le funzionalità del sito, per semplificarne la navigazione automatizzando le procedure (es. Login, lingua sito) e per l'analisi dell'uso del sito.<br /><br />I cookie di sessione sono essenziali per poter distinguere tra gli utenti collegati, e sono utili per evitare che una funzionalità richiesta possa essere fornita all'utente sbagliato, nonché per fini di sicurezza per impedire attacchi informatici al sito. I cookie di sessione non contengono dati personali e durano per la sola sessione in corso, cioè fino alla chiusura del browser. Per essi non occorre consenso.<br />I functionality cookie utilizzati dal sito sono strettamente necessari per l'uso del sito, in particolare sono collegati ad una espressa richiesta di funzionalità da parte dell'utente (come il Login), per i quali non occorre alcun consenso.<br /><br />Utilizzando il sito il visitatore acconsente espressamente all'uso dei cookies.<br /><br /><br /><span style="font-family: arial black,avant garde;"><span style="font-size: small;">Disabilitazione cookie</span></span><br />I cookies sono collegati al browser utilizzato e <span style="font-family: arial black,avant garde;">POSSONO ESSERE DISABILITATI DIRETTAMENTE DAL BROWSER</span>, così rifiutando/revocando il consenso all'uso dei cookies. Occorre tenere presente che la disabilitazione dei cookies potrebbe impedire il corretto utilizzo di alcune funzioni del sito stesso.<br />Le istruzioni per la disabilitazione dei cookies si trovano alle seguenti pagine web:<br /><br /><a href="https://support.mozilla.org/it/kb/Attivare%20e%20disattivare%20i%20cookie" target="_blank">Mozilla Firefox</a> - <a href="http://windows.microsoft.com/it-IT/windows7/Block-enable-or-allow-cookies" target="_blank">Windows Internet Explorer</a> - <a href="https://support.google.com/chrome/answer/95647?hl=it" target="_blank">Google Chrome</a> - <a href="http://help.opera.com/Windows/10.00/it/cookies.html" target="_blank">Opera</a> - <a href="https://support.apple.com/it-it/HT201265" target="_blank">Apple Safari</a><br /> <br /><br /><span style="font-family: arial black,avant garde;"><span style="font-size: small;">Cookies di terze parti</span></span><br />Il presente sito funge anche da intermediario per cookies di terze parti, utilizzati per poter fornire ulteriori servizi e funzionalità ai visitatori e per migliorare l'uso del sito stesso, come i pulsanti per i social. La presente privacy policy non si applica ai servizi forniti da terze parti, e questo sito non ha alcun controllo sui loro cookies, interamente gestiti dalle terze parti. Il contratto di cessione dati avviene direttamente tra l'utente/visitatore e le terze parti, per cui l'acquisizione del consenso per detti cookie è, ovviamente, a carico delle terze parti, mentre questo sito non partecipa in alcun modo a tale cessione. In conseguenza di ciò le informazioni sull'uso dei detti cookies e sulle finalità degli stessi, nonché sulle modalità per l'eventuale disabilitazione, sono fornite direttamente dalle terze parti alle pagine qui sotto indicate.<br /><br />In particolare il presente sito utilizza cookies delle seguenti terze parti:<br /><br /><br /><span style="font-family: arial black,avant garde;"><span style="font-size: small;">- Google (Google Analytics cookie):</span></span> Google Analytics è uno strumento di analisi di Google che attraverso l'uso di cookies (performance cookies), raccoglie dati di navigazione anonimi allo scopo di esaminare l'uso del sito da parte degli utenti, compilare report sulle attività nel sito e fornire altre informazioni, compreso il numero dei visitatori e le pagine visitate. Google può anche trasferire queste informazioni a terzi ove ciò sia imposto dalla legge o laddove tali terzi trattino le suddette informazioni per conto di Google. I cookie di Google Analytics possono essere usati altresì per mostrare risultati più pertinenti nelle proprietà di Google (come la ricerca Google).Google non assocerà l'indirizzo Ip a nessun altro dato posseduto da Google. I dati trasmessi a Google sono depositati presso i server di Google negli Stati Uniti.<br /><br /><br /><span style="font-family: arial black,avant garde;"><span style="font-size: small;">- Google (Youtube cookie):</span></span> Youtube è una piattaforma di proprietà di Google, per la condivisione di video, che utilizza cookie per raccogliere informazioni degli utenti e dei dispositivi di navigazione.<br /><br />Per ulteriori informazioni sull'uso dei dati e sul loro trattamento da parte di Google si raccomanda di prendere visione delle informazioni alla <a href="http://www.google.com/intl/it/policies/privacy/" target="_blank">pagina predisposta da Google</a>.<br /><br /><span style="font-family: arial black,avant garde;"><span style="font-size: small;">- Google (Adsense):</span></span> per pubblicare gli annunci sul nostro sito web utilizziamo il servizio di Google Adsense. Google potrebbe inviare cookie ai dispositivi utilizzati dagli utenti, raccogliendo dati sulle visite per creare annunci su prodotti e servizi che potrebbero interessarti. Se desideri ulteriori informazioni a questo proposito e per conoscere le opzioni disponibili per impedire l'utilizzo di tali dati leggi<a href="http://www.google.com/policies/technologies/ads/" target="_blank"> l'informativa di Google</a>.<br /><br />Ulteriori informazioni sui cookies di Google Analytics si trovano alla <a href="https://developers.google.com/analytics/devguides/collection/analyticsjs/cookie-usage" target="_blank">pagina sull'uso dei cookie</a>. <br /><br />L'utente può disabilitare in modo selettivo l'azione di Google Analytics installando sul proprio browser l'<a href="https://tools.google.com/dlpage/gaoptout" target="_blank">apposito componente fornito da Google</a> (opt out).<br /><br />Il presente sito incorpora anche plugin e/o bottoni per i social network, al fine di consentire una facile condivisione dei contenuti sui vostri social network preferiti. Tali plugin non impostano un cookie, ma se esso è già presente sul computer del visitatore sono in grado di leggerlo ed utilizzarlo secondo le sue impostazioni. La raccolta e l'uso delle informazioni da parte di tali terzi sono regolati dalle rispettive informative privacy alle quali si prega di fare riferimento.<br /><br />- <a href="https://www.facebook.com/about/privacy/" target="_blank">Facebook</a> (<a href="https://www.facebook.com/help/cookies/" target="_blank">link informativa cookie</a>)<br /><br />- <a href="https://twitter.com/privacy?lang=it" target="_blank">Twitter</a> (<a href="https://support.twitter.com/articles/20170519-uso-dei-cookie-e-di-altre-tecnologie-simili-da-parte-di-twitter" target="_blank">link informativa cookie</a>)<br /><br />- <a href="https://www.linkedin.com/legal/privacy-policy" target="_blank">LinkedIn</a> (<a href="https://www.linkedin.com/legal/cookie-policy" target="_blank">link informativa cookie</a>)<br /><br />- <a href="http://www.google.com/intl/it/policies/privacy/" target="_blank">Google+</a> (<a href="http://www.google.it/intl/it/policies/technologies/cookies/" target="_blank">link informativa cookie</a>).<br /><br /> <br /><br /><span style="font-family: arial black,avant garde;"><span style="font-size: small;">Trasferimento di dati in paesi extra UE</span></span><br />Il presente sito potrebbe condividere alcuni dei dati raccolti con servizi localizzati al di fuori dell'area dell'Unione Europea. Il trasferimento è autorizzato in base a specifiche <a href="http://www.garanteprivacy.it/home/provvedimenti-normativa/normativa/normativa-comunitaria-e-intenazionale/trasferimento-dei-dati-verso-paesi-terzi" target="_blank">decisioni dell'Unione Europea e del Garante per la tutela dei dati personali</a>, per cui non occorre ulteriore consenso.<br /> <br /><br /><span style="font-family: arial black,avant garde;"><span style="font-size: small;">Misure di sicurezza</span></span><br />Il presente sito tratta i dati degli utenti in maniera lecita e corretta, adottando le opportune misure di sicurezza volte ad impedire accessi non autorizzati, divulgazione, modifica o distruzione non autorizzata dei dati. Il trattamento viene effettuato mediante strumenti informatici e/o telematici, con modalità organizzative e con logiche strettamente correlate alle finalità indicate. Oltre al titolare, in alcuni casi, potrebbero avere accesso ai dati categorie di incaricati coinvolti nell'organizzazione del sito (personale amministrativo, commerciale, marketing, legali, amministratori di sistema) ovvero soggetti esterni (come fornitori di servizi tecnici terzi, corrieri postali, hosting provider, società informatiche, agenzie di comunicazione).<br /> <br /><br /><span style="font-family: arial black,avant garde;"><span style="font-size: small;">Diritti dell'utente</span></span><br />Gli utenti (interessati al trattamento) hanno il diritto in qualunque momento di ottenere la conferma dell'esistenza o meno di dati loro afferenti, di conoscerne il contenuto e l'origine, di verificarne l'esattezza o chiederne l'integrazione, la cancellazione, l'aggiornamento, la rettifica, la trasformazione in forma anonima o il blocco dei dati trattati in violazione di legge, nonché di opporsi in ogni caso, per motivi legittimi, al loro trattamento, e comunque hanno tutti i diritti precisati nell'art. 7 del Codice Privacy.<br /><br />Le richieste vanno rivolte al Titolare del trattamento.<br /><br /><br /><span style="font-family: arial black,avant garde;"><span style="font-size: small;">Titolare, responsabile e incaricati del trattamento</span></span><br />Titolare e responsabile del trattamento ai sensi delle leggi vigenti è l'amministratore del sito, contattabile tramite la sezione <span style="font-family: arial black,avant garde;">CONTATTI</span>.</p>
<p>Per maggiori informazioni sui cookie e per gestire le preferenze sui cookie (di prima e/o terza parte) si invitano gli utenti a visitare anche la piattaforma <a href="http://www.youronlinechoices.com" target="_blank">www.youronlinechoices.com</a>.</p>
<p>Si ricorda però che la disabilitazione dei cookie di navigazione o quelli funzionali può causare il malfunzionamento del Sito e/o limitare il servizio offerto da ilprimato.</p>
<p> </p>
<p><span style="font-family: arial black,avant garde;"><span style="font-size: small;">Aggiornamenti</span></span><br />La presente privacy policy è aggiornata alla data del 15 marzo 2017.</p> </div>
</div>
<script type="text/javascript">jQuery(document).ready(function(){function setCookie(c_name,value,exdays)
{var exdate=new Date();exdate.setDate(exdate.getDate()+exdays);var c_value=escape(value)+((exdays==null)?"":"; expires="+exdate.toUTCString())+"; path=/";document.cookie=c_name+"="+c_value;}
function readCookie(name){var nameEQ=name+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameEQ)==0)return c.substring(nameEQ.length,c.length);}
return null;}
var $ca_banner=jQuery('#ca_banner');var $ca_infoplus=jQuery('.infoplus.info_modal');var $ca_info=jQuery('#ca_info');var $ca_info_close=jQuery('.ca_info_close');var $ca_infoaccept=jQuery('.accept');var cookieaccept=readCookie('cookieaccept');if(!(cookieaccept=="yes")){$ca_banner.delay(1000).slideDown('fast');$ca_infoplus.click(function(){$ca_info.fadeIn("fast");});$ca_info_close.click(function(){$ca_info.fadeOut("slow");});$ca_infoaccept.click(function(){setCookie("cookieaccept","yes",365);jQuery.post('https://www.ilprimato.com/propo/21199-accade-il-14-febbraio.html','set_cookie=1',function(){});$ca_banner.slideUp('slow');$ca_info.fadeOut("slow");});}});</script>
<!--googleon: all-->
</div>
<div class="moduletable">
<div class="custom"  >
<script data-cfasync='false' type='text/javascript' src='//p264282.clksite.com/adServe/banners?tid=264282_509592_4&type=slider&size=160x600'></script></div>
</div>
<div class="moduletable">
<div class="accordeonck ">
<ul class="menu" id="accordeonck103">
<li id="item-113" class="accordeonck item-113 current active level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck isactive " href="/propo.html" >Anniversari</a></span></li><li id="item-336" class="accordeonck item-336 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/costume-e-societa.html" >Costume e società</a></span></li><li id="item-132" class="accordeonck item-132 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/il-commento.html" >Il commento</a></span></li><li id="item-150" class="accordeonck item-150 parent level1 " data-level="1"><span class="accordeonck_outer toggler toggler_1"><span class="toggler_icon"></span><a class="accordeonck " href="javascript:void(0);" >Persone</a></span><ul class="content_1" style="display:none;"><li id="item-151" class="accordeonck item-151 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/persone/people.html" >People</a></span></li><li id="item-152" class="accordeonck item-152 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/persone/pianeta-donne.html" >Pianeta donne</a></span></li></ul></li><li id="item-124" class="accordeonck item-124 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/eventi.html" >Eventi</a></span></li><li id="item-145" class="accordeonck item-145 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/natura-e-ambiente.html" >Natura e ambiente</a></span></li><li id="item-115" class="accordeonck item-115 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/archeologia.html" >Archeologia</a></span></li><li id="item-116" class="accordeonck item-116 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/architettura.html" >Architettura</a></span></li><li id="item-117" class="accordeonck item-117 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/astronomia.html" >Astronomia</a></span></li><li id="item-118" class="accordeonck item-118 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/cinema.html" >Cinema</a></span></li><li id="item-119" class="accordeonck item-119 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/civilta-remote.html" >Civiltà remote</a></span></li><li id="item-120" class="accordeonck item-120 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/consigli-non-richiesti.html" >Consigli non richiesti</a></span></li><li id="item-121" class="accordeonck item-121 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/economia-e-lavoro.html" >Economia e lavoro</a></span></li><li id="item-122" class="accordeonck item-122 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/editoria.html" >Editoria</a></span></li><li id="item-123" class="accordeonck item-123 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/elettronica.html" >Elettronica</a></span></li><li id="item-125" class="accordeonck item-125 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/filosofia.html" >Filosofia</a></span></li><li id="item-128" class="accordeonck item-128 parent level1 " data-level="1"><span class="accordeonck_outer toggler toggler_1"><span class="toggler_icon"></span><a class="accordeonck " href="javascript:void(0);" >Hobby</a></span><ul class="content_1" style="display:none;"><li id="item-129" class="accordeonck item-129 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/hobby/numismatica.html" >Numismatica</a></span></li><li id="item-130" class="accordeonck item-130 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/hobby/filatelia.html" >Filatelia</a></span></li></ul></li><li id="item-126" class="accordeonck item-126 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/fotografia.html" >Fotografia</a></span></li><li id="item-127" class="accordeonck item-127 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/giornalismo.html" >Giornalismo</a></span></li><li id="item-131" class="accordeonck item-131 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/il-fatto.html" >Il fatto</a></span></li><li id="item-133" class="accordeonck item-133 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/i-ricordi.html" >I ricordi</a></span></li><li id="item-134" class="accordeonck item-134 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/la-buona-tavola.html" >La buona tavola</a></span></li><li id="item-135" class="accordeonck item-135 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/la-prima-volta.html" >La prima volta...</a></span></li><li id="item-136" class="accordeonck item-136 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/le-interviste-di.html" >Le interviste di....</a></span></li><li id="item-137" class="accordeonck item-137 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/le-piccole-grandi-bufale.html" >Le piccole, grandi bufale</a></span></li><li id="item-138" class="accordeonck item-138 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/letteratura.html" >Letteratura</a></span></li><li id="item-140" class="accordeonck item-140 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/mitologia.html" >Mitologia</a></span></li><li id="item-139" class="accordeonck item-139 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/matematica.html" >Matematica</a></span></li><li id="item-141" class="accordeonck item-141 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/mostre.html" >Mostre</a></span></li><li id="item-142" class="accordeonck item-142 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/motori.html" >Motori</a></span></li><li id="item-143" class="accordeonck item-143 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/musei.html" >Musei</a></span></li><li id="item-144" class="accordeonck item-144 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/musica.html" >Musica</a></span></li><li id="item-146" class="accordeonck item-146 parent level1 " data-level="1"><span class="accordeonck_outer toggler toggler_1"><span class="toggler_icon"></span><a class="accordeonck " href="javascript:void(0);" >Obiettivo legalità</a></span><ul class="content_1" style="display:none;"><li id="item-147" class="accordeonck item-147 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/obiettivo-legalita/quale-societa-quale-cittadini.html" >Quale Società? Quale Cittadini?</a></span></li></ul></li><li id="item-148" class="accordeonck item-148 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/opportunita.html" >Opportunità</a></span></li><li id="item-149" class="accordeonck item-149 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/perle-letterarie.html" >Perle... letterarie</a></span></li><li id="item-153" class="accordeonck item-153 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/pittura.html" >Pittura</a></span></li><li id="item-154" class="accordeonck item-154 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/poesie.html" >Poesie</a></span></li><li id="item-155" class="accordeonck item-155 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/radici.html" >Radici</a></span></li><li id="item-156" class="accordeonck item-156 parent level1 " data-level="1"><span class="accordeonck_outer toggler toggler_1"><span class="toggler_icon"></span><a class="accordeonck " href="javascript:void(0);" >Regioni</a></span><ul class="content_1" style="display:none;"><li id="item-157" class="accordeonck item-157 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/regioni/abruzzo.html" >Abruzzo</a></span></li><li id="item-158" class="accordeonck item-158 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/regioni/campania.html" >Campania</a></span></li><li id="item-159" class="accordeonck item-159 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/regioni/emilia-romagna.html" >Emilia Romagna</a></span></li><li id="item-160" class="accordeonck item-160 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/regioni/friuli-venezia-giulia.html" >Friuli Venezia Giulia</a></span></li><li id="item-161" class="accordeonck item-161 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/regioni/lazio.html" >Lazio</a></span></li><li id="item-162" class="accordeonck item-162 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/regioni/liguria.html" >Liguria</a></span></li><li id="item-163" class="accordeonck item-163 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/regioni/lombardia.html" >Lombardia</a></span></li><li id="item-164" class="accordeonck item-164 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/regioni/lucania.html" >Lucania</a></span></li><li id="item-165" class="accordeonck item-165 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/regioni/marche.html" >Marche</a></span></li><li id="item-166" class="accordeonck item-166 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/regioni/molise.html" >Molise</a></span></li><li id="item-167" class="accordeonck item-167 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/regioni/piemonte.html" >Piemonte</a></span></li><li id="item-168" class="accordeonck item-168 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/regioni/puglia.html" >Puglia</a></span></li><li id="item-169" class="accordeonck item-169 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/regioni/sardegna.html" >Sardegna</a></span></li><li id="item-170" class="accordeonck item-170 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/regioni/sicilia.html" >Sicilia</a></span></li><li id="item-171" class="accordeonck item-171 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/regioni/toscana.html" >Toscana</a></span></li><li id="item-172" class="accordeonck item-172 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/regioni/trentino-alto-adige.html" >Trentino Alto Adige</a></span></li><li id="item-173" class="accordeonck item-173 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/regioni/umbria.html" >Umbria</a></span></li><li id="item-174" class="accordeonck item-174 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/regioni/valle-d-aosta.html" >Valle d'Aosta</a></span></li><li id="item-175" class="accordeonck item-175 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/regioni/veneto.html" >Veneto</a></span></li></ul></li><li id="item-176" class="accordeonck item-176 parent level1 " data-level="1"><span class="accordeonck_outer toggler toggler_1"><span class="toggler_icon"></span><a class="accordeonck " href="javascript:void(0);" >Rievocazioni storiche</a></span><ul class="content_1" style="display:none;"><li id="item-177" class="accordeonck item-177 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/rievocazioni-storiche/abruzzo.html" >Abruzzo</a></span></li><li id="item-178" class="accordeonck item-178 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/rievocazioni-storiche/calabria.html" >Calabria</a></span></li><li id="item-179" class="accordeonck item-179 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/rievocazioni-storiche/campania.html" >Campania</a></span></li><li id="item-180" class="accordeonck item-180 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/rievocazioni-storiche/emilia-romagna.html" >Emilia Romagna</a></span></li><li id="item-181" class="accordeonck item-181 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/rievocazioni-storiche/friuli-venezia-giulia.html" >Friuli Venezia Giulia</a></span></li><li id="item-182" class="accordeonck item-182 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/rievocazioni-storiche/lazio.html" >Lazio</a></span></li><li id="item-183" class="accordeonck item-183 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/rievocazioni-storiche/liguria.html" >Liguria</a></span></li><li id="item-184" class="accordeonck item-184 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/rievocazioni-storiche/lombardia.html" >Lombardia</a></span></li><li id="item-185" class="accordeonck item-185 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/rievocazioni-storiche/lucania.html" >Lucania</a></span></li><li id="item-186" class="accordeonck item-186 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/rievocazioni-storiche/marche.html" >Marche</a></span></li><li id="item-187" class="accordeonck item-187 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/rievocazioni-storiche/molise.html" >Molise</a></span></li><li id="item-188" class="accordeonck item-188 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/rievocazioni-storiche/piemonte.html" >Piemonte</a></span></li><li id="item-189" class="accordeonck item-189 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/rievocazioni-storiche/puglia.html" >Puglia</a></span></li><li id="item-190" class="accordeonck item-190 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/rievocazioni-storiche/sardegna.html" >Sardegna</a></span></li><li id="item-196" class="accordeonck item-196 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/rievocazioni-storiche/sicilia.html" >Sicilia</a></span></li><li id="item-192" class="accordeonck item-192 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/rievocazioni-storiche/toscana.html" >Toscana</a></span></li><li id="item-195" class="accordeonck item-195 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/rievocazioni-storiche/trentino-alto-adige.html" >Trentino Alto Adige</a></span></li><li id="item-193" class="accordeonck item-193 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/rievocazioni-storiche/umbria.html" >Umbria</a></span></li><li id="item-194" class="accordeonck item-194 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/rievocazioni-storiche/valle-d-aosta.html" >Valle d'Aosta</a></span></li><li id="item-191" class="accordeonck item-191 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/rievocazioni-storiche/veneto.html" >Veneto</a></span></li></ul></li><li id="item-197" class="accordeonck item-197 parent level1 " data-level="1"><span class="accordeonck_outer toggler toggler_1"><span class="toggler_icon"></span><a class="accordeonck " href="javascript:void(0);" >Riti pasquali</a></span><ul class="content_1" style="display:none;"><li id="item-198" class="accordeonck item-198 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/riti-pasquali/abruzzo.html" >Abruzzo</a></span></li><li id="item-199" class="accordeonck item-199 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/riti-pasquali/calabria.html" >Calabria</a></span></li><li id="item-200" class="accordeonck item-200 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/riti-pasquali/campania.html" >Campania</a></span></li><li id="item-201" class="accordeonck item-201 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/riti-pasquali/emilia-romagna.html" >Emilia Romagna</a></span></li><li id="item-202" class="accordeonck item-202 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/riti-pasquali/friuli-venezia-giulia.html" >Friuli Venezia Giulia</a></span></li><li id="item-203" class="accordeonck item-203 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/riti-pasquali/lazio.html" >Lazio</a></span></li><li id="item-204" class="accordeonck item-204 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/riti-pasquali/liguria.html" >Liguria</a></span></li><li id="item-205" class="accordeonck item-205 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/riti-pasquali/lombardia.html" >Lombardia</a></span></li><li id="item-206" class="accordeonck item-206 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/riti-pasquali/lucania.html" >Lucania</a></span></li><li id="item-207" class="accordeonck item-207 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/riti-pasquali/marche.html" >Marche</a></span></li><li id="item-208" class="accordeonck item-208 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/riti-pasquali/molise.html" >Molise</a></span></li><li id="item-209" class="accordeonck item-209 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/riti-pasquali/piemonte.html" >Piemonte</a></span></li><li id="item-210" class="accordeonck item-210 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/riti-pasquali/puglia.html" >Puglia</a></span></li><li id="item-211" class="accordeonck item-211 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/riti-pasquali/sardegna.html" >Sardegna</a></span></li><li id="item-212" class="accordeonck item-212 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/riti-pasquali/sicilia.html" >Sicilia</a></span></li><li id="item-213" class="accordeonck item-213 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/riti-pasquali/toscana.html" >Toscana</a></span></li><li id="item-214" class="accordeonck item-214 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/riti-pasquali/trentino-alto-adige.html" >Trentino Alto Adige</a></span></li><li id="item-215" class="accordeonck item-215 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/riti-pasquali/umbria.html" >Umbria</a></span></li><li id="item-216" class="accordeonck item-216 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/riti-pasquali/valle-d-aosta.html" >Valle d'Aosta</a></span></li><li id="item-217" class="accordeonck item-217 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/riti-pasquali/veneto.html" >Veneto</a></span></li><li id="item-218" class="accordeonck item-218 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/riti-pasquali/internazionali.html" >Internazionali</a></span></li></ul></li><li id="item-219" class="accordeonck item-219 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/salute-e-benessere.html" >Salute e benessere</a></span></li><li id="item-220" class="accordeonck item-220 parent level1 " data-level="1"><span class="accordeonck_outer toggler toggler_1"><span class="toggler_icon"></span><a class="accordeonck " href="javascript:void(0);" >Santuari - Prodigi</a></span><ul class="content_1" style="display:none;"><li id="item-221" class="accordeonck item-221 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/santuari-prodigi/abruzzo.html" >Abruzzo</a></span></li><li id="item-222" class="accordeonck item-222 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/santuari-prodigi/calabria.html" >Calabria</a></span></li><li id="item-223" class="accordeonck item-223 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/santuari-prodigi/campania.html" >Campania</a></span></li><li id="item-224" class="accordeonck item-224 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/santuari-prodigi/emilia-romagna.html" >Emilia Romagna</a></span></li><li id="item-225" class="accordeonck item-225 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/santuari-prodigi/friuli-venezia-giulia.html" >Friuli Venezia Giulia</a></span></li><li id="item-226" class="accordeonck item-226 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/santuari-prodigi/lazio.html" >Lazio</a></span></li><li id="item-227" class="accordeonck item-227 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/santuari-prodigi/liguria.html" >Liguria</a></span></li><li id="item-228" class="accordeonck item-228 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/santuari-prodigi/lombardia.html" >Lombardia</a></span></li><li id="item-229" class="accordeonck item-229 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/santuari-prodigi/lucania.html" >Lucania</a></span></li><li id="item-230" class="accordeonck item-230 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/santuari-prodigi/marche.html" >Marche</a></span></li><li id="item-231" class="accordeonck item-231 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/santuari-prodigi/molise.html" >Molise</a></span></li><li id="item-232" class="accordeonck item-232 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/santuari-prodigi/piemonte.html" >Piemonte</a></span></li><li id="item-233" class="accordeonck item-233 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/santuari-prodigi/puglia.html" >Puglia</a></span></li><li id="item-234" class="accordeonck item-234 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/santuari-prodigi/sardegna.html" >Sardegna</a></span></li><li id="item-235" class="accordeonck item-235 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/santuari-prodigi/sicilia.html" >Sicilia</a></span></li><li id="item-236" class="accordeonck item-236 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/santuari-prodigi/toscana.html" >Toscana</a></span></li><li id="item-237" class="accordeonck item-237 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/santuari-prodigi/trentino-alto-adige.html" >Trentino Alto Adige</a></span></li><li id="item-238" class="accordeonck item-238 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/santuari-prodigi/umbria.html" >Umbria</a></span></li><li id="item-239" class="accordeonck item-239 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/santuari-prodigi/valle-d-aosta.html" >Valle d'Aosta</a></span></li><li id="item-240" class="accordeonck item-240 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/santuari-prodigi/veneto.html" >Veneto</a></span></li><li id="item-241" class="accordeonck item-241 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/santuari-prodigi/internazionali.html" >Internazionali</a></span></li></ul></li><li id="item-242" class="accordeonck item-242 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/scienze-e-tecnologie.html" > Scienze e tecnologie </a></span></li><li id="item-243" class="accordeonck item-243 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/scultura.html" >Scultura</a></span></li><li id="item-244" class="accordeonck item-244 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/sorridi.html" >Sorridi</a></span></li><li id="item-245" class="accordeonck item-245 parent level1 " data-level="1"><span class="accordeonck_outer toggler toggler_1"><span class="toggler_icon"></span><a class="accordeonck " href="javascript:void(0);" >Sport</a></span><ul class="content_1" style="display:none;"><li id="item-246" class="accordeonck item-246 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/sport/alpinismo.html" >Alpinismo</a></span></li><li id="item-247" class="accordeonck item-247 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/sport/atletica.html" >Atletica</a></span></li><li id="item-248" class="accordeonck item-248 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/sport/automobilismo.html" >Automobilismo</a></span></li><li id="item-249" class="accordeonck item-249 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/sport/baseball.html" >Baseball</a></span></li><li id="item-250" class="accordeonck item-250 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/sport/basket.html" >Basket</a></span></li><li id="item-251" class="accordeonck item-251 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/sport/biliardo.html" >Biliardo</a></span></li><li id="item-252" class="accordeonck item-252 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/sport/caccia.html" >Caccia</a></span></li><li id="item-253" class="accordeonck item-253 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/sport/calcio.html" >Calcio</a></span></li><li id="item-254" class="accordeonck item-254 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/sport/calcio-a-5.html" >Calcio a 5</a></span></li><li id="item-255" class="accordeonck item-255 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/sport/canoa.html" >Canoa</a></span></li><li id="item-256" class="accordeonck item-256 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/sport/ciclismo.html" >Ciclismo</a></span></li><li id="item-257" class="accordeonck item-257 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/sport/cricket.html" >Cricket</a></span></li><li id="item-258" class="accordeonck item-258 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/sport/football-americano.html" >Football americano</a></span></li><li id="item-259" class="accordeonck item-259 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/sport/golf.html" >Golf</a></span></li><li id="item-260" class="accordeonck item-260 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/sport/ippica.html" >Ippica</a></span></li><li id="item-261" class="accordeonck item-261 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/sport/motociclismo.html" >Motociclismo</a></span></li><li id="item-262" class="accordeonck item-262 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/sport/nuoto.html" >Nuoto</a></span></li><li id="item-263" class="accordeonck item-263 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/sport/olimpiadi.html" >Olimpiadi</a></span></li><li id="item-264" class="accordeonck item-264 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/sport/pallanuoto.html" >Pallanuoto</a></span></li><li id="item-265" class="accordeonck item-265 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/sport/pattinaggio.html" >Pattinaggio</a></span></li><li id="item-266" class="accordeonck item-266 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/sport/polo.html" >Polo</a></span></li><li id="item-267" class="accordeonck item-267 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/sport/pugilato.html" >Pugilato</a></span></li><li id="item-268" class="accordeonck item-268 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/sport/rugby.html" >Rugby</a></span></li><li id="item-269" class="accordeonck item-269 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/sport/scherma.html" >Scherma</a></span></li><li id="item-270" class="accordeonck item-270 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/sport/sci.html" >Sci</a></span></li><li id="item-271" class="accordeonck item-271 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/sport/slittino.html" >Slittino</a></span></li><li id="item-272" class="accordeonck item-272 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/sport/skibob.html" >Skibob</a></span></li><li id="item-273" class="accordeonck item-273 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/sport/tennis.html" >Tennis</a></span></li></ul></li><li id="item-275" class="accordeonck item-275 parent level1 " data-level="1"><span class="accordeonck_outer toggler toggler_1"><span class="toggler_icon"></span><a class="accordeonck " href="javascript:void(0);" >Storia</a></span><ul class="content_1" style="display:none;"><li id="item-276" class="accordeonck item-276 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/storia/battaglie.html" >Battaglie</a></span></li><li id="item-277" class="accordeonck item-277 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/storia/eccidi.html" >Eccidi</a></span></li><li id="item-278" class="accordeonck item-278 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/storia/storia.html" >Storia</a></span></li><li id="item-279" class="accordeonck item-279 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/storia/terremoti.html" >Terremoti</a></span></li><li id="item-280" class="accordeonck item-280 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/storia/tragedie.html" >Tragedie</a></span></li></ul></li><li id="item-281" class="accordeonck item-281 parent level1 " data-level="1"><span class="accordeonck_outer toggler toggler_1"><span class="toggler_icon"></span><a class="accordeonck " href="javascript:void(0);" >Terme</a></span><ul class="content_1" style="display:none;"><li id="item-282" class="accordeonck item-282 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/terme/abruzzo.html" >Abruzzo</a></span></li><li id="item-283" class="accordeonck item-283 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/terme/calabria.html" >Calabria</a></span></li><li id="item-284" class="accordeonck item-284 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/terme/campania.html" >Campania</a></span></li><li id="item-285" class="accordeonck item-285 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/terme/emilia-romagna.html" >Emilia Romagna</a></span></li><li id="item-286" class="accordeonck item-286 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/terme/friuli-venezia-giulia.html" >Friuli Venezia Giulia</a></span></li><li id="item-287" class="accordeonck item-287 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/terme/lazio.html" >Lazio</a></span></li><li id="item-288" class="accordeonck item-288 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/terme/liguria.html" >Liguria</a></span></li><li id="item-289" class="accordeonck item-289 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/terme/lombardia.html" >Lombardia</a></span></li><li id="item-290" class="accordeonck item-290 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/terme/lucania.html" >Lucania</a></span></li><li id="item-291" class="accordeonck item-291 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/terme/marche.html" >Marche</a></span></li><li id="item-292" class="accordeonck item-292 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/terme/molise.html" >Molise</a></span></li><li id="item-293" class="accordeonck item-293 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/terme/piemonte.html" >Piemonte</a></span></li><li id="item-294" class="accordeonck item-294 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/terme/puglia.html" >Puglia</a></span></li><li id="item-295" class="accordeonck item-295 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/terme/sardegna.html" >Sardegna</a></span></li><li id="item-296" class="accordeonck item-296 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/terme/sicilia.html" >Sicilia</a></span></li><li id="item-297" class="accordeonck item-297 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/terme/toscana.html" >Toscana</a></span></li><li id="item-298" class="accordeonck item-298 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/terme/trentino-alto-adige.html" >Trentino Alto Adige</a></span></li><li id="item-299" class="accordeonck item-299 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/terme/umbria.html" >Umbria</a></span></li><li id="item-300" class="accordeonck item-300 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/terme/valle-d-aosta.html" >Valle d'Aosta</a></span></li><li id="item-301" class="accordeonck item-301 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/terme/veneto.html" >Veneto</a></span></li></ul></li><li id="item-302" class="accordeonck item-302 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/terza-pagina.html" >Terza pagina</a></span></li><li id="item-303" class="accordeonck item-303 parent level1 " data-level="1"><span class="accordeonck_outer toggler toggler_1"><span class="toggler_icon"></span><a class="accordeonck " href="javascript:void(0);" >Tradizioni</a></span><ul class="content_1" style="display:none;"><li id="item-304" class="accordeonck item-304 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/tradizioni/abruzzo.html" >Abruzzo</a></span></li><li id="item-305" class="accordeonck item-305 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/tradizioni/calabria.html" >Calabria</a></span></li><li id="item-306" class="accordeonck item-306 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/tradizioni/campania.html" >Campania</a></span></li><li id="item-307" class="accordeonck item-307 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/tradizioni/emilia-romagna.html" >Emilia Romagna</a></span></li><li id="item-308" class="accordeonck item-308 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/tradizioni/friuli-venezia-giulia.html" >Friuli Venezia Giulia</a></span></li><li id="item-309" class="accordeonck item-309 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/tradizioni/lazio.html" >Lazio</a></span></li><li id="item-310" class="accordeonck item-310 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/tradizioni/liguria.html" >Liguria</a></span></li><li id="item-311" class="accordeonck item-311 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/tradizioni/lombardia.html" >Lombardia</a></span></li><li id="item-312" class="accordeonck item-312 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/tradizioni/lucania.html" >Lucania</a></span></li><li id="item-313" class="accordeonck item-313 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/tradizioni/marche.html" >Marche</a></span></li><li id="item-314" class="accordeonck item-314 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/tradizioni/molise.html" >Molise</a></span></li><li id="item-315" class="accordeonck item-315 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/tradizioni/piemonte.html" >Piemonte</a></span></li><li id="item-316" class="accordeonck item-316 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/tradizioni/puglia.html" >Puglia</a></span></li><li id="item-317" class="accordeonck item-317 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/tradizioni/sardegna.html" >Sardegna</a></span></li><li id="item-318" class="accordeonck item-318 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/tradizioni/sicilia.html" >Sicilia</a></span></li><li id="item-319" class="accordeonck item-319 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/tradizioni/toscana.html" >Toscana</a></span></li><li id="item-320" class="accordeonck item-320 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/tradizioni/trentino-alto-adige.html" >Trentino Alto Adige</a></span></li><li id="item-321" class="accordeonck item-321 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/tradizioni/umbria.html" >Umbria</a></span></li><li id="item-322" class="accordeonck item-322 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/tradizioni/valle-d-aosta.html" >Valle d'Aosta</a></span></li><li id="item-323" class="accordeonck item-323 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/tradizioni/veneto.html" >Veneto</a></span></li><li id="item-324" class="accordeonck item-324 level2 " data-level="2"><span class="accordeonck_outer "><a class="accordeonck " href="/tradizioni/internazionali.html" >Internazionali</a></span></li></ul></li><li id="item-325" class="accordeonck item-325 level1 " data-level="1"><span class="accordeonck_outer "><a class="accordeonck " href="/viaggi.html" >Viaggi</a></span></li></ul></div>
</div>
</div>
</div>
<!-- End Sidebar -->
<main id="content" role="main" class="span6">
<!-- Begin Content -->
<table width="100%" border="0">
<tr>
<td><div class="icone_social">
</div></td>
</tr>
</table>
<div id="system-message-container">
</div>
<div class="item-page" itemscope itemtype="https://schema.org/Article">
<meta itemprop="inLanguage" content="it-IT" />
<div class="page-header">
<h2 itemprop="headline">
				Accade il 14 febbraio			</h2>
</div>
<div class="icons">
<div class="btn-group pull-right">
<button class="btn dropdown-toggle" type="button" id="dropdownMenuButton-21199" aria-label="User tools"
				data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<span class="icon-cog" aria-hidden="true"></span>
<span class="caret" aria-hidden="true"></span>
</button>
<ul class="dropdown-menu" aria-labelledby="dropdownMenuButton-21199">
<li class="print-icon"> <a href="/propo/21199-accade-il-14-febbraio.html?tmpl=component&amp;print=1&amp;layout=default" title="Stampa articolo < Accade il 14 febbraio >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">	<span class="icon-print" aria-hidden="true"></span>
		Stampa	</a> </li>
<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=ilprimatocom&amp;link=6467ae3f9871d1c018db59621e7b8ece9557b77f" title="Invia via Email questo link ad un amico" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow">	<span class="icon-envelope" aria-hidden="true"></span>
		Email	</a> </li>
</ul>
</div>
</div>
<dl class="article-info muted">
<dt class="article-info-term">
									Dettagli							</dt>
<dd class="category-name">
																		Categoria: <a href="/propo.html" itemprop="genre">Anniversari</a>	</dd>
<dd class="published">
<span class="icon-calendar" aria-hidden="true"></span>
<time datetime="2018-02-13T22:53:17+00:00" itemprop="datePublished">
					Pubblicato: 13 Febbraio 2018				</time>
</dd>
<dd class="hits">
<span class="icon-eye-open" aria-hidden="true"></span>
<meta itemprop="interactionCount" content="UserPageVisits:12" />
					Visite: 12			</dd>	</dl>
<div itemprop="articleBody">
<div class="fastsocialshare_container"><div class="fastsocialshare-share-fbl button_count">	<div id="fb-root"></div>
<script>var loadAsyncDeferredFacebook=function(){(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));}
if(window.addEventListener)
window.addEventListener("load",loadAsyncDeferredFacebook,false);else if(window.attachEvent)
window.attachEvent("onload",loadAsyncDeferredFacebook);else
window.onload=loadAsyncDeferredFacebook;</script>
<div class="fb-like"
					data-href="https://www.ilprimato.com/propo/21199-accade-il-14-febbraio.html"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
</div></div>	<div class="fastsocialshare-share-fbsh">
<a style="text-decoration:none; border-radius: 2px; padding:4px 5px; font-size:11px; font-weight: 600; background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ilprimato.com%2Fpropo%2F21199-accade-il-14-febbraio.html','fbshare','width=480,height=100')" href="javascript:void(0)"><span style="text-decoration:none; font-weight:bold; font-size:14px;margin-right:4px;">f</span>Share</a>
</div>	<div class="fastsocialshare-share-tw">
<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Accade il 14 febbraio" data-count="horizontal" data-via="" data-url="https://www.ilprimato.com/propo/21199-accade-il-14-febbraio.html" data-lang="it">Tweet</a>
</div>
<script>var loadAsyncDeferredTwitter=function(){var d=document;var s='script';var id='twitter-wjs';var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}
if(window.addEventListener)
window.addEventListener("load",loadAsyncDeferredTwitter,false);else if(window.attachEvent)
window.attachEvent("onload",loadAsyncDeferredTwitter);else
window.onload=loadAsyncDeferredTwitter;</script>	<div class="fastsocialshare-share-gone">
<script type="text/javascript">window.___gcfg={lang:'it'};var loadAsyncDeferredGooglePlus=function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/plusone.js';po.innerHTML={lang:'it'};var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);};if(window.addEventListener)
window.addEventListener("load",loadAsyncDeferredGooglePlus,false);else if(window.attachEvent)
window.attachEvent("onload",loadAsyncDeferredGooglePlus);else
window.onload=loadAsyncDeferredGooglePlus;</script>
<g:plusone annotation='bubble' size="medium" href='https://www.ilprimato.com/propo/21199-accade-il-14-febbraio.html'></g:plusone>
<g:plus annotation='bubble' href='https://www.ilprimato.com/propo/21199-accade-il-14-febbraio.html' action='share'></g:plus>
</div>	<div class="fastsocialshare-share-lin">
<script type="text/javascript">var loadAsyncDeferredLinkedin=function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://platform.linkedin.com/in.js';po.innerHTML='lang: it_IT';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);};if(window.addEventListener)
window.addEventListener("load",loadAsyncDeferredLinkedin,false);else if(window.attachEvent)
window.attachEvent("onload",loadAsyncDeferredLinkedin);else
window.onload=loadAsyncDeferredLinkedin;</script>
<script type="in/share" data-url="https://www.ilprimato.com/propo/21199-accade-il-14-febbraio.html" data-counter="right"></script>
</div>	<div class="fastsocialshare-share-pinterest">
<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
<script type="text/javascript">(function(w,d,load){var script,first=d.getElementsByTagName('SCRIPT')[0],n=load.length,i=0,go=function(){for(i=0;i<n;i=i+1){script=d.createElement('SCRIPT');script.type='text/javascript';script.async=true;script.src=load[i];first.parentNode.insertBefore(script,first);}}
if(w.attachEvent){w.attachEvent('onload',go);}else{w.addEventListener('load',go,false);}}(window,document,['//assets.pinterest.com/js/pinit.js']));</script>
</div><div class="fastsocialshare_clearer"></div></div><p><span style="font-size: 18pt; color: #ff0000; font-family: 'arial black', sans-serif;"><img style="float: left;" src="/images/stories/Accade/gennaio_14.jpg" alt="" />Accade il 14 febbraio</span></p>
<p><span style="font-size: 12pt; color: #0000ff; font-family: 'arial black', sans-serif;">Il 14 febbraio è il 45º giorno del Calendario Gregoriano</span></p>
<p><span style="font-size: 12pt; color: #ff0000; font-family: 'arial black', sans-serif;">Mancano 320 giorni alla fine dell'anno</span></p>
<p>(321 negli anni bisestili)</p>
<ul>
<li>496 – Viene istituita da papa Gelasio I la festa degli innamorati: la festa di san Valentino</li>
<li>842 – Ludovico il Germanico e suo fratello Carlo il Calvo pronunciano a Strasburgo i Giuramenti contro il terzo fratello Lotario nelle lingue dell'altro, in antico francese e in antico tedesco </li>
<li>869 - Muore a Roma il monaco Cirillo (nato a Tessalonica nell'826), evangelizzatore di Pannonia e Moravia col fratello Metodio e inventore dell'alfabeto glagolitico per i popoli slavi.</li>
<li>1014 – Papa Benedetto VIII riconosce Enrico di Baviera come re di Germania</li>
<li>1076 – Papa Gregorio VII scomunica Enrico IV di Franconia</li>
<li>1130 – Innocenzo II è eletto papa</li>
<li>1349 - A Strasburgo vengono uccisi 2000 ebrei sospetti di diffondere la Peste Nera</li>
<li>1556 – Thomas Cranmer viene dichiarato eretico</li>
<li>1743 – Henry Pelham diventa primo ministro del Regno Unito</li>
<li>1779 – James Cook viene ucciso dai nativi sulle Isole Sandwich</li>
<li>1803 – Il giudice capo John Marshall dichiara che qualsiasi atto del Congresso degli Stati Uniti che sia in conflitto con la costituzione è nullo</li>
<li>1804 – Inizia la prima rivolta serba</li>
<li>1849 – A New York, James Knox Polk diventa il primo presidente statunitense a cui viene scattata una fotografia</li>
<li>1854 – Il Texas viene collegato via telegrafo al resto degli Stati Uniti</li>
<li>1859 – Oregon diventa il 33º stato degli USA</li>
<li>1876 – Alexander Graham Bell fa domanda di brevetto del telefono</li>
<li>1879 – Scoppia la guerra del Pacifico, quando le forze armate del Cile occupano la città portuale Boliviana di Antofagasta</li>
<li>1895 – Londra: prima rappresentazione al St James's Theatre di L'importanza di chiamarsi Ernesto, commedia in tre atti di Oscar Wilde. Meno di tre mesi dopo, questa e le altre commedie di Wilde vengono ritirate dai teatri a causa dello scandalo che colpisce l'autore</li>
<li>1900 - La Russia risponde alle pressioni internazionali per liberare la Finlandia dal sempre più stretto controllo imperiale sulla nazione</li>
<li>1900 - Guerra Boera: in Sudafrica, 20.000 soldati britannici invadono lo Stato Libero di Orange</li>
<li>1912 - A Groton (Connecticut), viene commissionato il primo sottomarino a propulsione diesel</li>
<li>1912 - L'Arizona diventa il 48º stato degli USA</li>
<li>1918 – L'Unione Sovietica adotta il calendario gregoriano (1º febbraio secondo il calendario giuliano)</li>
<li>1920 – La League of Women Voters (Lega delle donne elettrici) viene fondata a Chicago</li>
<li>1924 – Viene fondata la IBM</li>
<li>1929 – Strage di San Valentino: Al Capone stermina la banda rivale di Bugsy Moran</li>
<li>1936 – LA AG Weser vara il primo di 162 U-Boot (l'ultimo sarà varato il 1º marzo 1945)</li>
<li>1943 - Seconda guerra mondiale: battaglia del Passo di Kasserine. Il generale tedesco Erwin Rommel e i suoi Afrika Korps lanciano un'offensiva contro le difese alleate in Tunisia</li>
<li>1943 - Seconda guerra mondiale: viene liberata Rostov, in Russia</li>
<li>1944 – Seconda guerra mondiale: rivolta anti-giapponese sull'isola di Giava</li>
<li>1945 - Bombardamento di Dresda</li>
<li>1945 - Il presidente statunitense Franklin Roosevelt si incontra con re Ibn Saud dell'Arabia Saudita a bordo della USS Quincy, dando ufficialmente il via alle relazioni diplomatiche tra i due paesi</li>
<li>1945 - Cile, Ecuador, Paraguay e Perù entrano nelle Nazioni Unite</li>
<li>1946 - L'ENIAC (che sta per "Electronic Numerical Integrator and Computer"), il primo calcolatore elettronico polifunzionale, viene svelato all'Università di Pennsylvania</li>
<li>1946 - La Bank of England viene nazionalizzata</li>
<li>1949 – La Knesset (il parlamento israeliano) si riunisce per la prima volta</li>
<li>1952 – Si aprono a Oslo (Norvegia) i VI Giochi olimpici invernali</li>
<li>1961 – L'elemento chimico 103, Laurenzio, viene sintetizzato per la prima volta a Berkeley</li>
<li>1966 – La valuta australiana viene decimalizzata</li>
<li>1979 – A Kabul, estremisti musulmani rapiscono l'ambasciatore statunitense in Afghanistan, Adolph Dubs, che rimarrà ucciso in una sparatoria tra i suoi rapitori e la polizia</li>
<li>1980 – Iniziano i XIII Giochi olimpici invernali a Lake Placid negli Stati Uniti</li>
<li>1985 – Il reporter della CNN Jeremy Levin viene liberato dalla prigionia in Libano</li>
<li>1989 - Il leader iraniano Ruhollah Khomeini emette una fatwa contro Salman Rushdie, l'autore de I versetti satanici</li>
<li>1989 - Il primo di 24 satelliti del sistema GPS viene messo in orbita</li>
<li>1989 - La Union Carbide accetta di pagare 470 milioni di dollari al governo Indiano, per i danni causati nel disastro di Bhopal del 1984</li>
<li>2002 – Bahrein: Hamad bin Isa Al Khalifa si autoproclama Re</li>
<li>2003 – Muore la pecora Dolly, il primo mammifero frutto di clonazione</li>
<li>2004 – In un sobborgo di Mosca, crolla il tetto di un parco acquatico al coperto. Più di 25 morti e oltre 100 feriti</li>
<li>2005 – Libano: Il primo ministro libanese Rafīq al-Ḥarīrī, a seguito di un attentato esplosivo a Beirut, viene assassinato</li>
<li>2005 – Viene fondata la piattaforma web Youtube</li>
</ul>
<p><span style="color: #0000ff; font-family: 'arial black', sans-serif;"><a style="color: #0000ff;" title="tutti pazzi per la Civita" href="https://www.ilprimato.org/" target="_blank" rel="noopener noreferrer" >tutti pazzi per la Civita</a></span></p>	</div>
<ul class="pager pagenav">
<li class="next">
<a class="hasTooltip" title="Nasce il 13 febbraio" aria-label="Next article: Nasce il 13 febbraio" href="/propo/21193-nasce-il-13-febbraio.html" rel="next">
<span aria-hidden="true">Avanti</span> <span class="icon-chevron-right" aria-hidden="true"></span>	</a>
</li>
</ul>
<script type="text/javascript">var jcomments=new JComments(21199,'com_content','/component/jcomments/');jcomments.setList('comments-list');</script>
<div id="jc">
<div id="comments"></div>
<h4>Aggiungi commento</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
<span>
<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
<label for="comments-form-name">Nome (richiesto)</label>
</span>
</p>
<p>
<span>
<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
<label for="comments-form-email">E-Mail (richiesta)</label>
</span>
</p>
<p>
<span>
<input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
<label for="comments-form-homepage">Sito web</label>
</span>
</p>
<p>
<span>
<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
</span>
</p>
<p>
<span>
<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
<label for="comments-form-subscribe">Notificami i commenti successivi</label><br />
</span>
</p>
<p>
<span>
<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/65317.html" width="121" height="60" alt="Codice di sicurezza" /><br />
<span class="captcha" onclick="jcomments.clear('captcha');">Aggiorna</span><br />
<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
</span>
</p>
<div id="comments-form-buttons">
<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Invia (Ctrl+Enter)">Invia</a></div></div>
<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Annulla">Annulla</a></div></div>
<div style="clear:both;"></div>
</div>
<div>
<input type="hidden" name="object_id" value="21199" />
<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">function JCommentsInitializeForm()
{var jcEditor=new JCommentsEditor('comments-form-comment',true);jcEditor.initSmiles('/components/com_jcomments/images/smilies/');jcEditor.addSmile(':D','laugh.gif');jcEditor.addSmile(':lol:','lol.gif');jcEditor.addSmile(':-)','smile.gif');jcEditor.addSmile(';-)','wink.gif');jcEditor.addSmile('8)','cool.gif');jcEditor.addSmile(':-|','normal.gif');jcEditor.addSmile(':-*','whistling.gif');jcEditor.addSmile(':oops:','redface.gif');jcEditor.addSmile(':sad:','sad.gif');jcEditor.addSmile(':cry:','cry.gif');jcEditor.addSmile(':o','surprised.gif');jcEditor.addSmile(':-?','confused.gif');jcEditor.addSmile(':-x','sick.gif');jcEditor.addSmile(':eek:','shocked.gif');jcEditor.addSmile(':zzz','sleeping.gif');jcEditor.addSmile(':P','tongue.gif');jcEditor.addSmile(':roll:','rolleyes.gif');jcEditor.addSmile(':sigh:','unsure.gif');jcEditor.addCounter(1000,'',' caratteri rimasti','counter');jcomments.setForm(new JCommentsForm('comments-form',jcEditor));}
if(window.addEventListener){window.addEventListener('load',JCommentsInitializeForm,false);}
else if(document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if(window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else{if(typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}}else window.onload=JCommentsInitializeForm;}</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">jcomments.setAntiCache(0,1,0);</script>
</div></div>
<!-- End Content -->
</main>
<div id="aside" class="span3">
<!-- Begin Right Sidebar -->
<div class="well ">
<div class="custom"  >
<p><object style="display: block; margin-left: auto; margin-right: auto;" data="/images/banners/Banner_SX.swf" type="application/x-shockwave-flash" width="158" height="201">
<param name="src" value="/images/banners/Banner_SX.swf" /></object></p></div>
</div>
<div class="custom"  >
<script data-cfasync='false' type='text/javascript' src='//p264282.clksite.com/adServe/banners?tid=264282_509592_0&type=slider&side=right&size=160x600&position=bottom'></script></div>
<div class="well "><h3 class="page-header">Accesso Utenti</h3><form action="/propo.html" method="post" id="login-form" class="form-inline">
<div class="userdata">
<div id="form-login-username" class="control-group">
<div class="controls">
<div class="input-prepend">
<span class="add-on">
<span class="icon-user hasTooltip" title="Nome utente"></span>
<label for="modlgn-username" class="element-invisible">Nome utente</label>
</span>
<input id="modlgn-username" type="text" name="username" class="input-small" tabindex="0" size="18" placeholder="Nome utente" />
</div>
</div>
</div>
<div id="form-login-password" class="control-group">
<div class="controls">
<div class="input-prepend">
<span class="add-on">
<span class="icon-lock hasTooltip" title="Password">
</span>
<label for="modlgn-passwd" class="element-invisible">Password							</label>
</span>
<input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="0" size="18" placeholder="Password" />
</div>
</div>
</div>
<div id="form-login-remember" class="control-group checkbox">
<label for="modlgn-remember" class="control-label">Ricordami</label> <input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
</div>
<div id="form-login-submit" class="control-group">
<div class="controls">
<button type="submit" tabindex="0" name="Submit" class="btn btn-primary login-button">Accedi</button>
</div>
</div>
<ul class="unstyled">
<li>
<a href="/component/users/?view=remind&amp;Itemid=101">
					Nome utente dimenticato?</a>
</li>
<li>
<a href="/component/users/?view=reset&amp;Itemid=101">
					Password dimenticata?</a>
</li>
</ul>
<input type="hidden" name="option" value="com_users" />
<input type="hidden" name="task" value="user.login" />
<input type="hidden" name="return" value="aHR0cHM6Ly93d3cuaWxwcmltYXRvLmNvbS9wcm9wby8yMTE5OS1hY2NhZGUtaWwtMTQtZmViYnJhaW8uaHRtbA==" />
<input type="hidden" name="796cc3a03165bc5875f2697d25eca77f" value="1" />	</div>
</form>
</div><div class="well ">
<div class="custom"  >
<table style="width: 119px; height: 22px; border: 2px solid #5345f6;" border="2" frame="void" cellspacing="1" cellpadding="1">
<tbody>
<tr>
<td>
<p><a>Aggiungi ai preferiti</a></p>
</td>
</tr>
</tbody>
</table></div>
</div><div class="well ">
<script type="text/javascript">function GTranslateGetCurrentLang(){var keyValue=document.cookie.match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue?keyValue[2].split('/')[2]:null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang()==null&&lang==lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className=='goog-te-combo')teCombo=sel[i];if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}</script>
<div id="google_translate_element2"></div>
<script type="text/javascript">function googleTranslateElementInit2(){new google.translate.TranslateElement({pageLanguage:'it',autoDisplay:false},'google_translate_element2');}</script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>
<a href="#" onclick="doGTranslate('it|it');return false;" title="Italian" class="flag nturl notranslate"><img src="/modules/mod_gtranslate/tmpl/lang/16/it.png" height="16" width="16" alt="it" /></a><a href="#" onclick="doGTranslate('it|en');return false;" title="English" class="flag nturl notranslate"><img src="/modules/mod_gtranslate/tmpl/lang/16/en.png" height="16" width="16" alt="en" /></a><a href="#" onclick="doGTranslate('it|fr');return false;" title="French" class="flag nturl notranslate"><img src="/modules/mod_gtranslate/tmpl/lang/16/fr.png" height="16" width="16" alt="fr" /></a><a href="#" onclick="doGTranslate('it|de');return false;" title="German" class="flag nturl notranslate"><img src="/modules/mod_gtranslate/tmpl/lang/16/de.png" height="16" width="16" alt="de" /></a><a href="#" onclick="doGTranslate('it|pt');return false;" title="Portuguese" class="flag nturl notranslate"><img src="/modules/mod_gtranslate/tmpl/lang/16/pt.png" height="16" width="16" alt="pt" /></a><a href="#" onclick="doGTranslate('it|ru');return false;" title="Russian" class="flag nturl notranslate"><img src="/modules/mod_gtranslate/tmpl/lang/16/ru.png" height="16" width="16" alt="ru" /></a><a href="#" onclick="doGTranslate('it|es');return false;" title="Spanish" class="flag nturl notranslate"><img src="/modules/mod_gtranslate/tmpl/lang/16/es.png" height="16" width="16" alt="es" /></a><br/><select onchange="doGTranslate(this);" class="notranslate"><option value="">Select Language</option><option style="font-weight:bold;" value="it|it">Italian</option><option  value="it|af">Afrikaans</option><option  value="it|sq">Albanian</option><option  value="it|ar">Arabic</option><option  value="it|hy">Armenian</option><option  value="it|az">Azerbaijani</option><option  value="it|eu">Basque</option><option  value="it|be">Belarusian</option><option  value="it|bg">Bulgarian</option><option  value="it|ca">Catalan</option><option  value="it|zh-CN">Chinese (Simplified)</option><option  value="it|zh-TW">Chinese (Traditional)</option><option  value="it|hr">Croatian</option><option  value="it|cs">Czech</option><option  value="it|da">Danish</option><option  value="it|nl">Dutch</option><option  value="it|en">English</option><option  value="it|et">Estonian</option><option  value="it|tl">Filipino</option><option  value="it|fi">Finnish</option><option  value="it|fr">French</option><option  value="it|gl">Galician</option><option  value="it|ka">Georgian</option><option  value="it|de">German</option><option  value="it|el">Greek</option><option  value="it|ht">Haitian Creole</option><option  value="it|iw">Hebrew</option><option  value="it|hi">Hindi</option><option  value="it|hu">Hungarian</option><option  value="it|is">Icelandic</option><option  value="it|id">Indonesian</option><option  value="it|ga">Irish</option><option  value="it|ja">Japanese</option><option  value="it|ko">Korean</option><option  value="it|lv">Latvian</option><option  value="it|lt">Lithuanian</option><option  value="it|mk">Macedonian</option><option  value="it|ms">Malay</option><option  value="it|mt">Maltese</option><option  value="it|no">Norwegian</option><option  value="it|fa">Persian</option><option  value="it|pl">Polish</option><option  value="it|pt">Portuguese</option><option  value="it|ro">Romanian</option><option  value="it|ru">Russian</option><option  value="it|sr">Serbian</option><option  value="it|sk">Slovak</option><option  value="it|sl">Slovenian</option><option  value="it|es">Spanish</option><option  value="it|sw">Swahili</option><option  value="it|sv">Swedish</option><option  value="it|th">Thai</option><option  value="it|tr">Turkish</option><option  value="it|uk">Ukrainian</option><option  value="it|ur">Urdu</option><option  value="it|vi">Vietnamese</option><option  value="it|cy">Welsh</option><option  value="it|yi">Yiddish</option></select></div><div class="well ">
<div class="custom"  >
<p><a href="https://clustrmaps.com/site/19egj?utm_source=globe" target="_blank" rel="alternate">Per ogni visitatore viene conteggiato solo il primo ingresso</a></p>
<script type="text/javascript" id="clstr_globe" src="//cdn.clustrmaps.com/globe.js?d=QiiMXkqPLLTK-S7XOVI6uKIqNW3xqnxIbQxYCF6MXQw"></script></div>
</div>
<!-- End Right Sidebar -->
</div>
</div>
</div>
</div>
<!-- Footer -->
<footer class="footer" role="contentinfo">
<div class="container">
<hr />
<div class="custom"  >
<p style="text-align: center;"><img style="border: 0px none; border-width: 0px;" title="i fatti, le opinioni, i commenti" src="/images/stories/I/IlPrimato_Vela_02.jpg" alt="il primato" width="200" height="200" border="0" /></p>
<div class="moduletable">
<table border="0">
<tbody>
<tr>
<td>
<p align="center">Gli articoli pubblicati sono espressioni dei singoli estensori e si declina ogni responsabilità sul loro contenuto. Le foto riprodotte in questo sito provengono in prevalenza da Internet e sono pertanto ritenute di dominio pubblico. Gli autori delle immagini o i soggetti coinvolti possono in ogni momento chiederne la rimozione, scrivendo al seguente indirizzo di posta elettronica <a href="mailto:ilprimato@ilprimato.com"><span style="text-decoration: underline;"><span style="color: #0000ff;">ilprimato@ilprimato.com</span></span></a></p>
</td>
</tr>
</tbody>
</table>
</div></div>
<p class="pull-right">
<a href="#top" id="back-top">
					Back to Top				</a>	</p>
<p>
				&copy; 2018 Il Primato, i fatti, le opinioni, i commenti			</p>
</div>
</footer>
</body>
</html>